<!doctype html >
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Serie A Club fined €12,000 for Osimhen racist chants - Olisa.tv</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://olisa.tv/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://olisa.tv/wp-content/uploads/2021/11/new-Olisa.tv-logo-001-300x290.jpg">

<meta name="description" content="Following an investigation into the racial abuse hauled at Nigeria international Victor Osimhen by some fans of Hellas Verona, the Italian Serie A disciplinary commission has fined the club the sum of €12,000." />
<link rel="canonical" href="https://olisa.tv/serie-a-club-fined-e12000-for-osimhen-racist-chants/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Serie A Club fined €12,000 for Osimhen racist chants" />
<meta property="og:description" content="Following an investigation into the racial abuse hauled at Nigeria international Victor Osimhen by some fans of Hellas Verona, the Italian Serie A disciplinary commission has fined the club the sum of €12,000." />
<meta property="og:url" content="https://olisa.tv/serie-a-club-fined-e12000-for-osimhen-racist-chants/" />
<meta property="og:site_name" content="Olisa.tv" />
<meta property="article:published_time" content="2022-08-18T18:40:19+00:00" />
<meta property="og:image" content="https://olisa.tv/wp-content/uploads/2022/08/Osimhen-Victor.webp" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta property="og:image:type" content="image/webp" />
<meta name="author" content="Emmanuel Offor" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Emmanuel Offor" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://olisa.tv/#organization","name":"Olisa TV","url":"https://olisa.tv/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://olisa.tv/#/schema/logo/image/","url":"https://i0.wp.com/olisa.tv/wp-content/uploads/2021/02/Olisa.tv-logo.png?fit=1958%2C342&ssl=1","contentUrl":"https://i0.wp.com/olisa.tv/wp-content/uploads/2021/02/Olisa.tv-logo.png?fit=1958%2C342&ssl=1","width":1958,"height":342,"caption":"Olisa TV"},"image":{"@id":"https://olisa.tv/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://olisa.tv/#website","url":"https://olisa.tv/","name":"Olisa.tv","description":"Olisa.tv is a multi-media platform for the most influential consumer. This discerning audience is driven by style, music, autos, sports, movies, food, events and fun.","publisher":{"@id":"https://olisa.tv/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://olisa.tv/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://olisa.tv/serie-a-club-fined-e12000-for-osimhen-racist-chants/#primaryimage","url":"https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/Osimhen-Victor.webp?fit=700%2C400&ssl=1","contentUrl":"https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/Osimhen-Victor.webp?fit=700%2C400&ssl=1","width":700,"height":400},{"@type":"WebPage","@id":"https://olisa.tv/serie-a-club-fined-e12000-for-osimhen-racist-chants/","url":"https://olisa.tv/serie-a-club-fined-e12000-for-osimhen-racist-chants/","name":"Serie A Club fined €12,000 for Osimhen racist chants - Olisa.tv","isPartOf":{"@id":"https://olisa.tv/#website"},"primaryImageOfPage":{"@id":"https://olisa.tv/serie-a-club-fined-e12000-for-osimhen-racist-chants/#primaryimage"},"image":{"@id":"https://olisa.tv/serie-a-club-fined-e12000-for-osimhen-racist-chants/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/Osimhen-Victor.webp?fit=700%2C400&ssl=1","datePublished":"2022-08-18T18:40:19+00:00","dateModified":"2022-08-18T18:40:19+00:00","description":"Following an investigation into the racial abuse hauled at Nigeria international Victor Osimhen by some fans of Hellas Verona, the Italian Serie A disciplinary commission has fined the club the sum of €12,000.","breadcrumb":{"@id":"https://olisa.tv/serie-a-club-fined-e12000-for-osimhen-racist-chants/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://olisa.tv/serie-a-club-fined-e12000-for-osimhen-racist-chants/"]}]},{"@type":"BreadcrumbList","@id":"https://olisa.tv/serie-a-club-fined-e12000-for-osimhen-racist-chants/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://olisa.tv/"},{"@type":"ListItem","position":2,"name":"Serie A Club fined €12,000 for Osimhen racist chants"}]},{"@type":"Article","@id":"https://olisa.tv/serie-a-club-fined-e12000-for-osimhen-racist-chants/#article","isPartOf":{"@id":"https://olisa.tv/serie-a-club-fined-e12000-for-osimhen-racist-chants/"},"author":{"name":"Emmanuel Offor","@id":"https://olisa.tv/#/schema/person/695715c33c36e9789cfc7cec2cc9cab5"},"headline":"Serie A Club fined €12,000 for Osimhen racist chants","datePublished":"2022-08-18T18:40:19+00:00","dateModified":"2022-08-18T18:40:19+00:00","mainEntityOfPage":{"@id":"https://olisa.tv/serie-a-club-fined-e12000-for-osimhen-racist-chants/"},"wordCount":288,"publisher":{"@id":"https://olisa.tv/#organization"},"image":{"@id":"https://olisa.tv/serie-a-club-fined-e12000-for-osimhen-racist-chants/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/Osimhen-Victor.webp?fit=700%2C400&ssl=1","keywords":["racism","Serie A","Victor Osimhen"],"articleSection":["Sports"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://olisa.tv/#/schema/person/695715c33c36e9789cfc7cec2cc9cab5","name":"Emmanuel Offor","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://olisa.tv/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/b45c2ed6266e0edb9e543f53d6734dfb?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b45c2ed6266e0edb9e543f53d6734dfb?s=96&d=mm&r=g","caption":"Emmanuel Offor"},"url":"https://olisa.tv/author/emmanuel-offor/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Olisa.tv &raquo; Feed" href="https://olisa.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Olisa.tv &raquo; Comments Feed" href="https://olisa.tv/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/olisa.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://olisa.tv/wp-content/plugins/td-newsletter/style.css?ver=11.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://olisa.tv/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C500%7CRoboto%3A400%2C500%2C700%2C600%7CMontserrat%3A400%2C600%2C700%7COswald%3A700%2C500%2C600%2C400&#038;display=swap&#038;ver=11.5' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css' href='https://olisa.tv/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=6ea45b81e47c58269b68289d05535e19' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://olisa.tv/wp-content/themes/Newspaper/style.css?ver=11.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://olisa.tv/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://olisa.tv/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/gossip_pro/demo_style.css?ver=11.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/11.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://olisa.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://olisa.tv/wp-json/wp/v2/posts/89209" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://olisa.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://olisa.tv/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://olisa.tv/?p=89209' />
<link rel="alternate" type="application/json+oembed" href="https://olisa.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Folisa.tv%2Fserie-a-club-fined-e12000-for-osimhen-racist-chants%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://olisa.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Folisa.tv%2Fserie-a-club-fined-e12000-for-osimhen-racist-chants%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"4617afbedb","wpRestUrl":"https:\/\/olisa.tv\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/olisa.tv\/wp-admin\/","wpRestNonce":"4617afbedb","wpRestUrl":"https:\/\/olisa.tv\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/olisa.tv\/wp-admin\/","wpRestNonce":"4617afbedb","wpRestUrl":"https:\/\/olisa.tv\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":38455};
    </script>

<script>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</script>

<style>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</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ea1717;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ea1717;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ea1717;
                }
                .tdm-btn-style1 {
					background-color: #ea1717;
				}
				.tdm-btn-style2:before {
				    border-color: #ea1717;
				}
				.tdm-btn-style2 {
				    color: #ea1717;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ea1717;
                    -moz-box-shadow: 0 2px 16px #ea1717;
                    box-shadow: 0 2px 16px #ea1717;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ea1717;
                    -moz-box-shadow: 0 4px 26px #ea1717;
                    box-shadow: 0 4px 26px #ea1717;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-89209 single-format-standard serie-a-club-fined-e12000-for-osimhen-racist-chants global-block-template-1 tdb_template_38455 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-38615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-38615"><a href="https://olisa.tv/">Home</a></li>
<li id="menu-item-38478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38478"><a href="https://olisa.tv/category/celebrity/">Celebrity</a></li>
<li id="menu-item-38479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38479"><a href="https://olisa.tv/category/news/">News</a></li>
<li id="menu-item-38480" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38480"><a href="https://olisa.tv/category/sports/">Sports</a></li>
<li id="menu-item-38481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38481"><a href="https://olisa.tv/category/politics/">Politics</a></li>
<li id="menu-item-38482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38482"><a href="https://olisa.tv/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-38483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38483"><a href="https://olisa.tv/category/music/">Music</a></li>
<li id="menu-item-38484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38484"><a href="https://olisa.tv/category/movies/">Movies</a></li>
<li id="menu-item-38485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38485"><a href="https://olisa.tv/category/fashion/">Fashion</a></li>
<li id="menu-item-38486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38486"><a href="https://olisa.tv/category/tech/">Tech</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://olisa.tv/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ea1717 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://olisa.tv/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://olisa.tv/wp-content/uploads/2021/02/Olisa.tv-logo-300x52.png" src="https://olisa.tv/wp-content/uploads/2021/02/Olisa.tv-logo-300x52.png" alt="Logo" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.tdi_15 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ea1717;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_14_rand_style td-element-style"></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17 .tdc-row-video-background-error,
	                .tdi_17 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_20">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-left:-13px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20{
                    display: inline-block;
                }.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_23">
<style>
/* custom css */
.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_23 .tdb-logo-text-title{
                    display: block;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://olisa.tv/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://olisa.tv/wp-content/uploads/2021/02/Olisa.tv-logo-300x52.png" src="https://olisa.tv/wp-content/uploads/2021/02/Olisa.tv-logo-300x52.png" alt="Logo" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
</form>
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
<div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28{
position:relative;
}

</style>
<div class="tdi_27_rand_style td-element-style"><style>
.tdi_27_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_30{
padding-top:24px !important;
padding-bottom:24px !important;
}

.tdi_30 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30{
padding-top:20px !important;
padding-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30{
padding-top:15px !important;
padding-bottom:15px !important;
}
}

</style><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_34  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-bottom">
<style scoped>

/* custom css */
.tdi_34{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_34,
				.tdi_34 .tdc-inner-columns{
				    display: block;
				}.tdi_34 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_34 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_34 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_34.tdc-row-content-vert-center,
                    .tdi_34.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_34.tdc-row-content-vert-bottom,
                    .tdi_34.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_34.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_34.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_34 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_34 .vc_column_inner {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_34 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_34 .vc_column_inner {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
</style><div class="vc_column_inner tdi_36  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 .vc_column-inner > .wpb_wrapper,
				.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_36{
width:25% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36{
width:22% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_37 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_37">
<style>
/* custom css */
.tdi_37 .tdb-logo-a,
                .tdi_37 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_37 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_37 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_37 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_37 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_37 .tdb-logo-text-title{
                    display: block;
                }.tdi_37 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_37 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://olisa.tv/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://olisa.tv/wp-content/uploads/2021/02/Olisa.tv-logo-300x52.png" src="https://olisa.tv/wp-content/uploads/2021/02/Olisa.tv-logo-300x52.png" alt="Logo" title="" /></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_39  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 .vc_column-inner > .wpb_wrapper,
				.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_39{
width:62% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39{
width:65% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_40 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_40">
<style>

/* inline tdc_css att */

.tdi_40{
margin-right:15px !important;
margin-bottom:24px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_40{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
margin-right:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_40{
                    display: inline-block;
                }.tdi_40 .tdb-head-date-txt{
                    font-family:Montserrat !important;line-height:1 !important;text-transform:uppercase !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40 .tdb-head-date-txt{
                    font-family:Montserrat !important;font-size:10px !important;line-height:1 !important;text-transform:uppercase !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Thursday, August 18, 2022</div></div></div> 
<script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_header_user tdi_41 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_41">
<style>

/* inline tdc_css att */

.tdi_41{
margin-bottom:24px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_41{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_41{
                    display: inline-block;
                }.tdi_41 .tdb-head-usr-avatar{
                    width: 0px;
                    padding-bottom: 0px;
                
                    margin-right: 0px;
                }.tdi_41 .tdb-head-usr-name{
                    margin-right: 12px;
                
                    color: #000000;
                
                    font-family:Montserrat !important;line-height:1 !important;text-transform:uppercase !important;
                }.tdi_41 .tdb-head-usr-log i{
                    font-size: 8px;
                
                    color: #000000;
                }.tdi_41 .tdb-head-usr-log-icon-svg svg{
                    width: 8px;
                }.tdi_41 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-left: 8px;
                
                    top: 0px;
                }.tdi_41 .tdb-head-usr-name:hover{
                    color: #ea1717;
                }.tdi_41 .tdb-head-usr-log{
                    color: #000000;
                
                    font-family:Montserrat !important;line-height:1 !important;text-transform:uppercase !important;
                }.tdi_41 .tdb-head-usr-log-icon-svg svg,
                .tdi_41 .tdb-head-usr-log-icon-svg svg *{
                    fill: #000000;
                
                    fill: #000000;
                }.tdi_41 .tdb-head-usr-log:hover{
                    color: #ea1717;
                }.tdi_41 .tdb-head-usr-log:hover svg,
                .tdi_41 .tdb-head-usr-log:hover svg *{
                    fill: #ea1717;
                
                    fill: #ea1717;
                }.tdi_41 .tdb-head-usr-log:hover i{
                    color: #ea1717;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_41 .tdb-head-usr-name{
                    font-family:Montserrat !important;font-size:10px !important;line-height:1 !important;text-transform:uppercase !important;
                }.tdi_41 .tdb-head-usr-log{
                    font-family:Montserrat !important;font-size:10px !important;line-height:1 !important;text-transform:uppercase !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <div class="td_block_wrap tdb_search_form tdi_42 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_42">
<style>

/* inline tdc_css att */

.tdi_42{
margin-top:-5px !important;
margin-right:5px !important;
margin-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42{
margin-top:-12px !important;
margin-right:0px !important;
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
margin-top:-12px !important;
margin-right:0px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://olisa.tv/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input" class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><label for="tdb-search-form-input" class="tdb-search-form-placeholder">search</label><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><span class="tdb-search-form-btn-icon tdb-search-form-btn-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></div></form></div></div></div></div></div><div class="vc_column_inner tdi_44  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 .vc_column-inner > .wpb_wrapper,
				.tdi_44 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_44{
width:13% !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_2 tdi_45 td-flb-margin-left td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_45">
<style>

/* inline tdc_css att */

.tdi_45{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_45 .td-module-thumb{
					height: 148px;
				
					margin-left: -0px;
				}.tdi_45 .td_module_wrap{
					margin-bottom: 0px;
				}.tdi_45 .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_45.td_with_ajax_pagination .td-next-prev-wrap{
				    align-items: flex-start;
				
				    justify-content: flex-end;
				
				    padding: 20px 20px 0 0;
				}.tdi_45 .entry-thumb{
					background-position: center 90%;
				}.tdi_45 .td-video-play-ico{
					top: 50%;
                    left: 50%;
                    transform: translate(-50%, -50%);
				}.tdi_45 .td-post-vid-time{
					display: inline-block;
				}.tdi_45 .td-module-meta-info{
					top: auto;
                    bottom: 0;
				
					padding: 10px;
				}.tdi_45 .entry-title{
					margin: 8px 0 0 0;
				
					font-family:Oswald !important;font-size:13px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-0.5px !important;
				}.tdi_45 .td-excerpt{
					margin: 18px 0 0 0;
				
					display: none;
				}.tdi_45 .td-author-date{
					display: none;
				}.tdi_45 .td-post-author-name{
					display: none;
				}.tdi_45 .td-post-date,
				.tdi_45 .td-post-author-name span{
					display: none;
				}.tdi_45 .entry-review-stars{
					display: none;
				}.tdi_45 .td-icon-star,
                .tdi_45 .td-icon-star-empty,
                .tdi_45 .td-icon-star-half{
					font-size: 15px;
				}.tdi_45 .td-module-comments{
					display: none;
				}.tdi_45 .td-read-more{
					display: none;
				}.tdi_45 .td-post-category{
					font-family:Oswald !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:0.2px !important;
				
					background-color: #ea1717;
				
					color: #ffffff;
				}.tdi_45 .td-module-thumb a:after{
				    content: '';
					position: absolute;
					top: 0;
					left: 0;
					width: 100%;
					height: 100%;
					background: -webkit-linear-gradient(0deg,rgba(0,0,0,0.7),rgba(0,0,0,0));background: linear-gradient(0deg,rgba(0,0,0,0.7),rgba(0,0,0,0));
				}.tdi_45 .td-post-category:hover{
					background-color: #ea1717;
				
					color: #ffffff;
				}.tdi_45 .td-module-title a{
					color: #ffffff;
				}.tdi_45 .td_module_wrap:hover .td-module-title a{
					color: #ffffff;
				}html:not([class*='ie']) .tdi_45 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_45 .td-module-thumb{
					height: 118px;
				}.tdi_45 .entry-title{
					font-family:Oswald !important;font-size:11px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-0.5px !important;
				}.tdi_45 .td-post-category{
					font-family:Oswald !important;font-size:10px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:0.2px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45 .td-module-thumb{
					height: 104px;
				}.tdi_45 .td-module-meta-info{
					padding: 5px;
				}.tdi_45 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_45 .entry-title{
					font-family:Oswald !important;font-size:10px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-0.5px !important;
				}
}

/* phone */
@media (max-width: 767px){

}
</style><script>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</script><div class="td-block-title-over"><div class="td-block-title-wrap"></div></div><div class="td-block-inner-pagination"><div id=tdi_45 class="td_block_inner td-mc2-wrap">
<div class="td_module_flex_2 td_module_wrap td-animation-stack ">
<div class="td-module-container">
<div class="td-module-thumb"><a href="https://olisa.tv/lagos-extends-okada-ban-to-4-lgs/" rel="nofollow bookmark" class="td-image-wrap " title="Lagos extends Okada ban to 4 LGs"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/05/okada.jpeg?resize=324%2C400&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/05/okada.jpeg?resize=648%2C576&ssl=1"></span></a></div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/news/" class="td-post-category">News</a>
<h2 class="entry-title td-module-title"><a href="https://olisa.tv/lagos-extends-okada-ban-to-4-lgs/" rel="bookmark" title="Lagos extends Okada ban to 4 LGs">Lagos extends Okada ban to 4 LGs</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-read-more">
<a href="https://olisa.tv/lagos-extends-okada-ban-to-4-lgs/">Read more</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div></div></div></div><div id="tdi_46" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_47  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_47,
                .tdi_47 .tdc-columns{
                    min-height: 0;
                }.tdi_47,
				.tdi_47 .tdc-columns{
				    display: block;
				}.tdi_47 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_47{
position:relative;
}

.tdi_47 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_46_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_46_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}
</style></div></div><div class="vc_column tdi_49  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 > .wpb_wrapper,
				.tdi_49 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_49 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_49 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_49 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_50 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_50" style=" z-index: 999;">
<style>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</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_50 .tdb-menu > li.current-menu-item > a,
				.tdi_50 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_50 .tdb-menu > li.current-category-ancestor > a,
				.tdi_50 .tdb-menu > li:hover > a,
				.tdi_50 .tdb-menu > li.tdb-hover > a,
				.tdi_50 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_50 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_50 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_50 .tdb-menu > li > a:after,
				.tdi_50 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #000000;
				}
</style>
<style>

</style><div id=tdi_50 class="td_block_inner td-fix-index"><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-td-demo-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38615"><a href="https://olisa.tv/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38478"><a href="https://olisa.tv/category/celebrity/"><div class="tdb-menu-item-text">Celebrity</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38479"><a href="https://olisa.tv/category/news/"><div class="tdb-menu-item-text">News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38480"><a href="https://olisa.tv/category/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38481"><a href="https://olisa.tv/category/politics/"><div class="tdb-menu-item-text">Politics</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38482"><a href="https://olisa.tv/category/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38483"><a href="https://olisa.tv/category/music/"><div class="tdb-menu-item-text">Music</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38484"><a href="https://olisa.tv/category/movies/"><div class="tdb-menu-item-text">Movies</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38485"><a href="https://olisa.tv/category/fashion/"><div class="tdb-menu-item-text">Fashion</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38486"><a href="https://olisa.tv/category/tech/"><div class="tdb-menu-item-text">Tech</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_menu tdi_53 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_53" style=" z-index: 999;">
<style>
/* custom css */
.tdi_53{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_53 .tdb-menu > li > a,
                .tdi_53 .td-subcat-more{
                    padding: 15px 0 16px;
                
                    color: #000000;
                }.tdi_53 .tdb-menu > li .tdb-menu-sep,
                .tdi_53 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_53 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_53 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 13px;
                
                    top: -1px;
                
                    color: #ea1717;
                }.tdi_53 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_53 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_53 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_53 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_53 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_53 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_53 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #000000;
                }.tdi_53 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_53 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_53 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_53 .td-subcat-more .tdb-menu-more-subicon-svg svg *{
                    fill: #ea1717;
                }.tdi_53 .tdb-menu > li > a,
                .tdi_53 .td-subcat-more,
                .tdi_53 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }.tdi_53 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_53 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_53 .tdb-menu .tdb-normal-menu ul,
                .tdi_53 .td-pulldown-filter-list,
                .tdi_53 .td-pulldown-filter-list .sub-menu{
                    box-shadow:  0px 3px 12px 0px rgba(0,0,0,0.12);
                }.tdi_53 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_53 .td-pulldown-filter-list li a{
                    font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
                }.tdi_53:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_53 .tdb-mega-menu .sub-menu > li{
                    max-width: 1248px !important;
                }.tdi_53 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 14px 0px rgba(0,0,0,0.14);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53 .tdb-menu > li > a,
                .tdi_53 .td-subcat-more,
                .tdi_53 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }.tdi_53:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_53 .tdb-mega-menu .sub-menu > li{
                    max-width: 1240px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53 .tdb-menu > li > a,
                .tdi_53 .td-subcat-more{
                    padding: 12px 0 13px;
                }.tdi_53 .tdb-menu > li > a,
                .tdi_53 .td-subcat-more,
                .tdi_53 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:14px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }
}
</style>
<style>
.tdi_53 .tdb-menu > li.current-menu-item > a,
				.tdi_53 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_53 .tdb-menu > li.current-category-ancestor > a,
				.tdi_53 .tdb-menu > li:hover > a,
				.tdi_53 .tdb-menu > li.tdb-hover > a,
				.tdi_53 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ea1717;
				}.tdi_53 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_53 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ea1717;
				}.tdi_53 .tdb-menu > li > a:after,
				.tdi_53 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_53 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-star tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-td-demo-custom-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-38468" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-38468"><a href="#"><div class="tdb-menu-item-text">Hot</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-star tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_54 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_54">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_54 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/serie-a-club-fined-e12000-for-osimhen-racist-chants/" rel="nofollow bookmark" class="td-image-wrap " title="Serie A Club fined €12,000 for Osimhen racist chants"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/Osimhen-Victor.webp?resize=696%2C398&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/Osimhen-Victor.webp?resize=700%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/serie-a-club-fined-e12000-for-osimhen-racist-chants/" rel="bookmark" title="Serie A Club fined €12,000 for Osimhen racist chants">Serie A Club fined €12,000 for Osimhen racist chants</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/2baba-celebrates-baby-mama-pero-adeniyi-on-birthday/" rel="nofollow bookmark" class="td-image-wrap " title="2Baba Celebrates Baby Mama Pero Adeniyi on Birthday"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2021/07/2baba.jpeg?resize=696%2C392&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2021/07/2baba.jpeg?resize=788%2C444&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/2baba-celebrates-baby-mama-pero-adeniyi-on-birthday/" rel="bookmark" title="2Baba Celebrates Baby Mama Pero Adeniyi on Birthday">2Baba Celebrates Baby Mama Pero Adeniyi on Birthday</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/dennis-reveals-ronaldinho-inspiration-vows-to-wow-nottingham-fans/" rel="nofollow bookmark" class="td-image-wrap " title="Dennis reveals Ronaldinho inspiration, vows to wow Nottingham fans"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/Dennis.jpg?resize=694%2C557&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/Dennis.jpg?resize=694%2C557&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/dennis-reveals-ronaldinho-inspiration-vows-to-wow-nottingham-fans/" rel="bookmark" title="Dennis reveals Ronaldinho inspiration, vows to wow Nottingham fans">Dennis reveals Ronaldinho inspiration, vows to wow Nottingham fans</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/peter-okoye-trolls-nigerian-youths-shows-off-mansion-abroad/" rel="nofollow bookmark" class="td-image-wrap " title="Peter Okoye Trolls Nigerian Youths, Shows Off Mansion Abroad"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/06/peter-okoye-aka-mr-p.png.webp?resize=620%2C445&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/06/peter-okoye-aka-mr-p.png.webp?resize=620%2C445&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/peter-okoye-trolls-nigerian-youths-shows-off-mansion-abroad/" rel="bookmark" title="Peter Okoye Trolls Nigerian Youths, Shows Off Mansion Abroad">Peter Okoye Trolls Nigerian Youths, Shows Off Mansion Abroad</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/moses-undergoes-successful-surgery-in-germany/" rel="nofollow bookmark" class="td-image-wrap " title="Moses undergoes successful surgery in Germany"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/victor-moses.webp?resize=696%2C392&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/victor-moses.webp?resize=1392%2C783&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/moses-undergoes-successful-surgery-in-germany/" rel="bookmark" title="Moses undergoes successful surgery in Germany">Moses undergoes successful surgery in Germany</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_54" data-td_block_id="tdi_54"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_54" data-td_block_id="tdi_54"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_57" class="tdc-zone"><div class="tdc_zone tdi_58  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72">
<style scoped>

/* custom css */
.tdi_58{
                    min-height: 0;
                }.tdi_58 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_58:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_58:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_58{
z-index:999 !important;
}

</style>
<div class="tdi_57_rand_style td-element-style"></div><div id="tdi_59" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_60  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_60,
                .tdi_60 .tdc-columns{
                    min-height: 0;
                }.tdi_60,
				.tdi_60 .tdc-columns{
				    display: block;
				}.tdi_60 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62{
                    vertical-align: baseline;
                }.tdi_62 > .wpb_wrapper,
				.tdi_62 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_62 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_64  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_64{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_64,
				.tdi_64 .tdc-inner-columns{
				    display: block;
				}.tdi_64 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_64 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_64 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_64.tdc-row-content-vert-center,
                    .tdi_64.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_64.tdc-row-content-vert-bottom,
                    .tdi_64.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_64.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_64.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_64 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_64 .vc_column_inner {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_64 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_64 .vc_column_inner {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
</style><div class="vc_column_inner tdi_66  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_66{
                    vertical-align: baseline;
                }.tdi_66 .vc_column-inner > .wpb_wrapper,
				.tdi_66 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_66 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_66{
width:20% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66{
width:22% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_67 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_67">
<style>
/* custom css */
.tdi_67 .tdb-logo-a,
                .tdi_67 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_67 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_67 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_67 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_67 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_67 .tdb-logo-text-title{
                    display: block;
                }.tdi_67 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_67 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://olisa.tv/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://olisa.tv/wp-content/uploads/2021/02/Olisa.tv-logo-300x52.png" src="https://olisa.tv/wp-content/uploads/2021/02/Olisa.tv-logo-300x52.png" alt="Logo" title="" /></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_69  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_69{
                    vertical-align: baseline;
                }.tdi_69 .vc_column-inner > .wpb_wrapper,
				.tdi_69 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_69{
width:80% !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_70 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_70" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_70{
margin-right:-5px !important;
}

</style>
<style>
/* custom css */
.tdi_70 .td_block_inner{
                    text-align: right;
                }.tdi_70 .tdb-menu > li{
                    margin-right: 20px;
                }.tdi_70 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_70 .tdb-menu-items-dropdown{
                    margin-left: 20px;
                }.tdi_70 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_70 .tdb-menu > li > a,
                .tdi_70 .td-subcat-more{
                    padding: 0 5px;
                
                    color: #000000;
                }.tdi_70 .tdb-menu > li .tdb-menu-sep,
                .tdi_70 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_70 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_70 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_70 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_70 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_70 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_70 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_70 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_70 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_70 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #000000;
                }.tdi_70 .tdb-menu > li > a,
                .tdi_70 .td-subcat-more,
                .tdi_70 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:14px !important;line-height:3.8 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }.tdi_70 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_70 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_70 .tdb-menu .tdb-normal-menu ul,
                .tdi_70 .td-pulldown-filter-list,
                .tdi_70 .td-pulldown-filter-list .sub-menu{
                    box-shadow:  0px 3px 12px 0px rgba(0,0,0,0.12);
                }.tdi_70 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_70 .td-pulldown-filter-list li a{
                    font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
                }.tdi_70:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_70 .tdb-mega-menu .sub-menu > li{
                    max-width: 1248px !important;
                }.tdi_70 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 14px 0px rgba(0,0,0,0.14);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_70 .tdb-menu > li{
                    margin-right: 15px;
                }.tdi_70 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_70 .tdb-menu-items-dropdown{
                    margin-left: 15px;
                }.tdi_70 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_70:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_70 .tdb-mega-menu .sub-menu > li{
                    max-width: 1240px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70 .tdb-menu > li{
                    margin-right: 8px;
                }.tdi_70 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_70 .tdb-menu-items-dropdown{
                    margin-left: 8px;
                }.tdi_70 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_70 .tdb-menu > li > a,
                .tdi_70 .td-subcat-more,
                .tdi_70 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:12px !important;line-height:3.4 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }
}
</style>
<style>
.tdi_70 .tdb-menu > li.current-menu-item > a,
				.tdi_70 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_70 .tdb-menu > li.current-category-ancestor > a,
				.tdi_70 .tdb-menu > li:hover > a,
				.tdi_70 .tdb-menu > li.tdb-hover > a,
				.tdi_70 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ea1717;
				}.tdi_70 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_70 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_70 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_70 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_70 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_70 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_70 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_70 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_70 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_70 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_70 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_70 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ea1717;
				}.tdi_70 .tdb-menu > li > a:after,
				.tdi_70 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_70 class="td_block_inner td-fix-index"><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-td-demo-header-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38615"><a href="https://olisa.tv/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38478"><a href="https://olisa.tv/category/celebrity/"><div class="tdb-menu-item-text">Celebrity</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38479"><a href="https://olisa.tv/category/news/"><div class="tdb-menu-item-text">News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38480"><a href="https://olisa.tv/category/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38481"><a href="https://olisa.tv/category/politics/"><div class="tdb-menu-item-text">Politics</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38482"><a href="https://olisa.tv/category/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38483"><a href="https://olisa.tv/category/music/"><div class="tdb-menu-item-text">Music</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38484"><a href="https://olisa.tv/category/movies/"><div class="tdb-menu-item-text">Movies</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38485"><a href="https://olisa.tv/category/fashion/"><div class="tdb-menu-item-text">Fashion</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38486"><a href="https://olisa.tv/category/tech/"><div class="tdb-menu-item-text">Tech</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="89209" data-autoload-type="same_cat_next" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap tdb-autoload-wrap">
<article id="template-id-38455" class="post-38455 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article" data-post-url="https://olisa.tv/serie-a-club-fined-e12000-for-osimhen-racist-chants/" data-post-edit-url="" data-post-title="Serie A Club fined €12,000 for Osimhen racist chants">
<div id="tdi_73" class="tdc-zone"><div class="tdc_zone tdi_74  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_74{
                    min-height: 0;
                }
</style><div id="tdi_75" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_76  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_76,
                .tdi_76 .tdc-columns{
                    min-height: 0;
                }.tdi_76,
				.tdi_76 .tdc-columns{
				    display: block;
				}.tdi_76 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_76{
margin-top:30px !important;
}

.tdi_76 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76{
margin-top:15px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_76{
margin-top:25px !important;
}
}

</style><div class="vc_column tdi_78  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_78{
                    vertical-align: baseline;
                }.tdi_78 > .wpb_wrapper,
				.tdi_78 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_78 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_78 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_78 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_79 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_79">
<style>

/* inline tdc_css att */

.tdi_79{
margin-bottom:25px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79{
margin-bottom:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_79 .tdb-bread-sep{
                    font-size: 18px;
                
                    margin: 0 5px;
                
					color: #dddddd;
				}.tdi_79,
				.tdi_79 a{
					color: #ea1717;
				}.tdi_79 .tdb-bread-sep-svg svg,
				.tdi_79 .tdb-bread-sep-svg svg *{
				    fill: #ea1717;
				
				    fill: #dddddd;
				}.tdi_79 a:hover{
					color: #000000;
				}.td-theme-wrap .tdi_79{
					text-align: left;
				}.tdi_79{
					font-family:Oswald !important;font-size:14px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79 .tdb-bread-sep{
                    font-size: 16px;
                
                    margin: 0 3px;
                }.tdi_79{
					font-family:Oswald !important;font-size:12px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://olisa.tv/">Home</a></span><i class="tdb-bread-sep td-icon-vertical-line"></i><span><a title="View all posts in Sports" class="tdb-entry-crumb" href="https://olisa.tv/category/sports/">Sports</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://olisa.tv/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://olisa.tv/category/sports/",
                                "name": "Sports"
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_80" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_81  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_81,
                .tdi_81 .tdc-columns{
                    min-height: 0;
                }.tdi_81,
				.tdi_81 .tdc-columns{
				    display: block;
				}.tdi_81 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_81 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_81 .tdc-row-video-background-error,
	                .tdi_81 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_81 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_81 .tdc-row-video-background-error,
	                .tdi_81 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_81 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_81 .tdc-row-video-background-error,
	                .tdi_81 .vc_column {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
/* inline tdc_css att */

.tdi_81{
margin-bottom:48px !important;
}

.tdi_81 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_83  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_83{
                    vertical-align: baseline;
                }.tdi_83 > .wpb_wrapper,
				.tdi_83 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_83 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_83 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_83 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_83{
width:75% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_83{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_85  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_85{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_85,
				.tdi_85 .tdc-inner-columns{
				    display: block;
				}.tdi_85 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_85 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_85 .vc_column_inner {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_85 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_85 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_85 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_85 .vc_column_inner {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
/* inline tdc_css att */

.tdi_85{
margin-bottom:48px !important;
}

.tdi_85 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_87  wpb_column vc_column_container tdc-inner-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_87{
                    vertical-align: baseline;
                }.tdi_87 .vc_column-inner > .wpb_wrapper,
				.tdi_87 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_87 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_87{
width:28% !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_87{
width:100% !important;
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_88 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_88">
<style>

/* inline tdc_css att */

.tdi_88{
margin-bottom:0px !important;
padding-top:30px !important;
padding-right:5px !important;
padding-bottom:25px !important;
padding-left:5px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_88{
padding-top:25px !important;
padding-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88{
padding-top:15px !important;
padding-bottom:12px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_88 svg{
                    width: 14px;
                }.tdi_88 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_88{
					color: #000000;
				
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_88 svg,
				.tdi_88 svg *{
					fill: #000000;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_88{
					font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88{
					font-family:Oswald !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}
</style>
<div class="tdi_88_rand_style td-element-style"><style>
.tdi_88_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-08-18T18:40:19+00:00">August 18, 2022</time></div></div> <div class="td_block_wrap tdb_single_author tdi_89 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_89">
<style>

/* inline tdc_css att */

.tdi_89{
margin-bottom:0px !important;
padding-right:5px !important;
padding-bottom:20px !important;
padding-left:5px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_89{
padding-bottom:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89{
padding-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_89 .tdb-block-inner{
                    justify-content: center;
                }.tdi_89 .tdb-author-name-wrap{
                    flex-direction: column;
                    align-items: stretch;
                }.tdi_89 .avatar{
                    width: 40px;
                    height: 40px;
                
                    margin-right: 10px;
                
                    border-radius: 50%;
                }.tdi_89 .tdb-author-by{
					color: #000000;
				}.tdi_89 .tdb-author-name{
					color: #ea1717;
				
					font-family:Oswald !important;font-size:18px !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_89 .tdb-author-name:hover{
					color: #000000;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_89 .avatar{
                    width: 35px;
                    height: 35px;
                }.tdi_89 .tdb-author-name{
					font-family:Oswald !important;font-size:14px !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89 .avatar{
                    width: 30px;
                    height: 30px;
                }.tdi_89 .tdb-author-name{
					font-family:Oswald !important;font-size:12px !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style>
<div class="tdi_89_rand_style td-element-style"><style>
.tdi_89_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://olisa.tv/author/emmanuel-offor/" title="Emmanuel Offor"><img alt='Emmanuel Offor' src='https://secure.gravatar.com/avatar/b45c2ed6266e0edb9e543f53d6734dfb?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b45c2ed6266e0edb9e543f53d6734dfb?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://olisa.tv/author/emmanuel-offor/">Emmanuel Offor</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_90 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_90">
<style>

/* inline tdc_css att */

.tdi_90{
margin-bottom:30px !important;
padding-right:5px !important;
padding-bottom:35px !important;
padding-left:5px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_90{
margin-bottom:15px !important;
text-align:left !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_90{
margin-bottom:24px !important;
padding-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90{
margin-bottom:20px !important;
padding-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<div class="tdi_90_rand_style td-element-style"><style>
.tdi_90_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_91 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				}.tdi_91 .tdm-social-item i.td-icon-twitter,
				.tdi_91 .tdm-social-item i.td-icon-linkedin,
				.tdi_91 .tdm-social-item i.td-icon-pinterest,
				.tdi_91 .tdm-social-item i.td-icon-blogger,
				.tdi_91 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_91 .tdm-social-item{
					width: 33px;
					height: 33px;
					line-height: 33px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_91 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_91 .tdm-social-item{
					background-color: #ea1717;
				}body .tdi_91 .tdm-social-item-wrap:hover .tdm-social-item{
					background: #000000;
				}.tdi_91 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_91 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_91 .tdm-social-item i.td-icon-twitter,
				.tdi_91 .tdm-social-item i.td-icon-linkedin,
				.tdi_91 .tdm-social-item i.td-icon-pinterest,
				.tdi_91 .tdm-social-item i.td-icon-blogger,
				.tdi_91 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_91 .tdm-social-item{
					width: 24px;
					height: 24px;
					line-height: 24px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_91 .tdm-social-item i.td-icon-twitter,
				.tdi_91 .tdm-social-item i.td-icon-linkedin,
				.tdi_91 .tdm-social-item i.td-icon-pinterest,
				.tdi_91 .tdm-social-item i.td-icon-blogger,
				.tdi_91 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_91 .tdm-social-item{
					width: 24px;
					height: 24px;
					line-height: 24px;
				
				    margin: 2px 4px 2px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_91"><div class="tdm-social-item-wrap"><a href="#" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_92 td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_92">
<style>
.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_92{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Latest Posts</span></h4></div><div id=tdi_92 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/serie-a-club-fined-e12000-for-osimhen-racist-chants/" rel="nofollow bookmark" class="td-image-wrap " title="Serie A Club fined €12,000 for Osimhen racist chants"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/Osimhen-Victor.webp?resize=700%2C400&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/Osimhen-Victor.webp?resize=700%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/sports/" class="td-post-category">Sports</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/serie-a-club-fined-e12000-for-osimhen-racist-chants/" rel="bookmark" title="Serie A Club fined €12,000 for Osimhen racist chants">Serie A Club fined €12,000 for Osimhen racist chants</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/2baba-celebrates-baby-mama-pero-adeniyi-on-birthday/" rel="nofollow bookmark" class="td-image-wrap " title="2Baba Celebrates Baby Mama Pero Adeniyi on Birthday"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2021/07/2baba.jpeg?resize=788%2C444&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2021/07/2baba.jpeg?resize=788%2C444&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/celebrity/" class="td-post-category">Celebrity</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/2baba-celebrates-baby-mama-pero-adeniyi-on-birthday/" rel="bookmark" title="2Baba Celebrates Baby Mama Pero Adeniyi on Birthday">2Baba Celebrates Baby Mama Pero Adeniyi on Birthday</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/dennis-reveals-ronaldinho-inspiration-vows-to-wow-nottingham-fans/" rel="nofollow bookmark" class="td-image-wrap " title="Dennis reveals Ronaldinho inspiration, vows to wow Nottingham fans"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/Dennis.jpg?resize=694%2C557&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/Dennis.jpg?resize=694%2C557&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/sports/" class="td-post-category">Sports</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/dennis-reveals-ronaldinho-inspiration-vows-to-wow-nottingham-fans/" rel="bookmark" title="Dennis reveals Ronaldinho inspiration, vows to wow Nottingham fans">Dennis reveals Ronaldinho inspiration, vows to wow Nottingham fans</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/peter-okoye-trolls-nigerian-youths-shows-off-mansion-abroad/" rel="nofollow bookmark" class="td-image-wrap " title="Peter Okoye Trolls Nigerian Youths, Shows Off Mansion Abroad"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/06/peter-okoye-aka-mr-p.png.webp?resize=620%2C445&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/06/peter-okoye-aka-mr-p.png.webp?resize=620%2C445&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/celebrity/" class="td-post-category">Celebrity</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/peter-okoye-trolls-nigerian-youths-shows-off-mansion-abroad/" rel="bookmark" title="Peter Okoye Trolls Nigerian Youths, Shows Off Mansion Abroad">Peter Okoye Trolls Nigerian Youths, Shows Off Mansion Abroad</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_94  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_94{
                    vertical-align: baseline;
                }.tdi_94 .vc_column-inner > .wpb_wrapper,
				.tdi_94 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_94 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_94{
margin-top:-6px !important;
width:72% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_94{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_95 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_95">
<style>

/* inline tdc_css att */

.tdi_95{
margin-bottom:24px !important;
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_95 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_95 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_95{
					text-align: left;
				}.tdi_95 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_95 .tdb-title-text{
					font-family:Oswald !important;font-size:40px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_95 .tdb-title-text{
					font-family:Oswald !important;font-size:36px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95 .tdb-title-text{
					font-family:Oswald !important;font-size:30px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_95 .tdb-title-text{
					font-family:Oswald !important;font-size:24px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Serie A Club fined €12,000 for Osimhen racist chants</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_bg_featured_image tdi_96 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_96">
<style>
/* custom css */
.tdb_single_bg_featured_image{
                  margin-bottom: 26px;
                  overflow: hidden;
                }.tdb-featured-image-bg{
                  background-color: #f1f1f1;
                  background-position: center center;
                }.tdb_single_bg_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                  display: block;
                }.tdb_single_bg_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_bg_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdi_96 .tdb-featured-image-bg{
                    background: url('https://olisa.tv/wp-content/uploads/2022/08/Osimhen-Victor.webp');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 540px;
                }.tdi_96 .tdb-caption-text{
                    margin: 6px 0 0;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_96 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_96 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_96 .tdb-featured-image-bg{
                    padding-bottom: 460px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_96 .tdb-featured-image-bg{
                    padding-bottom: 350px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_96 .tdb-featured-image-bg{
                    padding-bottom: 300px;
                }
}
</style><div class="tdb-featured-image-bg"></div></div><div class="td_block_wrap tdb_single_post_share tdi_97 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_97">
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_97 .td-post-sharing,
				.tdi_97 .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_97" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Folisa.tv%2Fserie-a-club-fined-e12000-for-osimhen-racist-chants%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Serie+A+Club+fined+%E2%82%AC12%2C000+for+Osimhen+racist+chants&url=https%3A%2F%2Folisa.tv%2Fserie-a-club-fined-e12000-for-osimhen-racist-chants%2F&via=Olisa.tv" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://olisa.tv/serie-a-club-fined-e12000-for-osimhen-racist-chants/&amp;media=https://olisa.tv/wp-content/uploads/2022/08/Osimhen-Victor.webp&description=Following an investigation into the racial abuse hauled at Nigeria international Victor Osimhen by some fans of Hellas Verona, the Italian Serie A disciplinary commission has fined the club the sum of €12,000." title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Serie+A+Club+fined+%E2%82%AC12%2C000+for+Osimhen+racist+chants %0A%0A https://olisa.tv/serie-a-club-fined-e12000-for-osimhen-racist-chants/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_97" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_content tdi_98 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_98">
<style>

/* inline tdc_css att */

.tdi_98{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p>Following an investigation into the racial abuse hauled at Nigeria international Victor Osimhen by some fans of Hellas Verona, the Italian Serie A disciplinary commission has fined the club the sum of €12,000.</p>
<p>Napoli travelled to the Stadio Marcantonio Bentegodi on Monday for their opening fixture of the 2022/23 Serie A season, a goal feats that ended <a href="https://olisa.tv/osimhen-inspires-napoli-to-verona-rout/">5-2 in favour of the visitors.</a></p>
<p>The opening day fixture was however marred by racist chants aimed at Osimhen from some sections of the home fans.</p>
<p>A section of the home support launched monkey chants at the Super Eagles striker, the latest episode of racist chanting at Verona, who have a long history of far-right sympathies among their hardcore support.</p>
<p>The 23-year-old, who kept his cool throughout the game, however, had the last laugh after taunting the Verona fans on scoring his side’s second goal. The Nigerian also assisted the fifth, laying on for teammate Matteo Politano to drive home.</p>
<p>Osimhen mocked the fans by pretending to cry into the camera as he celebrated his goal with his teammates.</p>
<p>Meanwhile, according to an Italian publication, <em>el grafico,</em> the league’s disciplinary commission found the home side guilty and has hit them with a fine.</p>
<p><em>“Hellas Verona was fined €12,000 for considering that it allowed its fans to carry out racist chants against the player Victor Osimhen, from Napoli, during the match between the two teams for the first date of Serie A of Italian football.</em></p>
<p><em>“After the first day of Serie A 2022/23, an investigation into Hellas Verona-Naples was opened with the Federal Prosecutor’s Office, which considers it necessary to clarify and identify those responsible for the first racial discrimination choirs against a Napoli player.”</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-89209" class="share-twitter sd-button share-icon" href="https://olisa.tv/serie-a-club-fined-e12000-for-osimhen-racist-chants/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-89209" class="share-facebook sd-button share-icon" href="https://olisa.tv/serie-a-club-fined-e12000-for-osimhen-racist-chants/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-64491283-89209-62fe8c6ac3701' data-src='https://widgets.wp.com/likes/#blog_id=64491283&amp;post_id=89209&amp;origin=olisa.tv&amp;obj_id=64491283-89209-62fe8c6ac3701' data-name='like-post-frame-64491283-89209-62fe8c6ac3701' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div></div><div class="td_block_wrap tdb_single_tags tdi_99 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_99">
<style>

/* inline tdc_css att */

.tdi_99{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_99{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_99 span{
                    margin-right: 15px;
                
                    padding: 0px;
                
                    color: #000000;
                
                    background-color: rgba(255,255,255,0);
                
					font-family:Oswald !important;font-size:16px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_99 a{
                    margin-right: 6px;
                
                    padding: 5px 20px;
                
                    border: 0px solid #ededed;
                
                    color: #ffffff;
                
                    background-color: #ea1717;
                
					font-family:Oswald !important;font-size:16px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_99 a:hover{
                    color: #ffffff;
                
                    background-color: #000000;
                }.tdi_99 a,
                .tdi_99 span{
                    border-radius: 100px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99 a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99 a{
                    padding: 3px 16px;
                
                    border: 0px solid #ededed;
                
					font-family:Oswald !important;font-size:14px !important;line-height:2 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_99 span{
					font-family:Oswald !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_99 a{
                    padding: 2px 14px;
                
                    border: 0px solid #ededed;
                
					font-family:Oswald !important;font-size:14px !important;line-height:2 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_99 span{
					font-family:Oswald !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags:</span></li><li><a href="https://olisa.tv/tag/racism/">racism</a></li><li><a href="https://olisa.tv/tag/serie-a/">Serie A</a></li><li><a href="https://olisa.tv/tag/victor-osimhen/">Victor Osimhen</a></li></ul></div></div><div class="td_block_wrap tdb_single_date tdi_100 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_100">
<style>

/* inline tdc_css att */

.tdi_100{
margin-bottom:0px !important;
padding-top:30px !important;
padding-right:25px !important;
padding-bottom:25px !important;
padding-left:25px !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_100 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100{
padding-top:25px !important;
padding-right:15px !important;
padding-bottom:20px !important;
padding-left:15px !important;
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100{
padding-top:15px !important;
padding-right:5px !important;
padding-bottom:15px !important;
padding-left:5px !important;
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_100{
padding-right:5px !important;
padding-left:5px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_100 svg{
                    width: 14px;
                }.tdi_100 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_100{
					color: #000000;
				
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_100 svg,
				.tdi_100 svg *{
					fill: #000000;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_100{
					font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_100{
					font-family:Oswald !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}
</style>
<div class="tdi_100_rand_style td-element-style"><style>
.tdi_100_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-08-18T18:40:19+00:00">August 18, 2022</time></div></div> <div class="td_block_wrap tdb_single_author tdi_101 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_101">
<style>

/* inline tdc_css att */

.tdi_101{
justify-content:center !important;
text-align:center !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_101 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_101{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_101{
margin-bottom:0px !important;
padding-right:5px !important;
padding-bottom:20px !important;
padding-left:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_101 .tdb-block-inner{
                    justify-content: center;
                }.tdi_101 .tdb-author-name-wrap{
                    flex-direction: column;
                    align-items: stretch;
                }.tdi_101 .avatar{
                    width: 40px;
                    height: 40px;
                
                    margin-right: 10px;
                
                    border-radius: 50%;
                }.tdi_101 .tdb-author-by{
					color: #000000;
				}.tdi_101 .tdb-author-name{
					color: #ea1717;
				
					font-family:Oswald !important;font-size:18px !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_101 .tdb-author-name:hover{
					color: #000000;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_101 .tdb-author-name{
					font-family:Oswald !important;font-size:14px !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_101 .tdb-author-name{
					font-family:Oswald !important;font-size:12px !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style>
<div class="tdi_101_rand_style td-element-style"><style>
.tdi_101_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://olisa.tv/author/emmanuel-offor/" title="Emmanuel Offor"><img alt='Emmanuel Offor' src='https://secure.gravatar.com/avatar/b45c2ed6266e0edb9e543f53d6734dfb?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b45c2ed6266e0edb9e543f53d6734dfb?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://olisa.tv/author/emmanuel-offor/">Emmanuel Offor</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_102 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_102">
<style>

/* inline tdc_css att */

.tdi_102{
margin-bottom:30px !important;
padding-right:25px !important;
padding-bottom:35px !important;
padding-left:25px !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_102 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_102{
margin-bottom:0px !important;
padding-right:5px !important;
padding-left:5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_102{
margin-bottom:24px !important;
padding-right:15px !important;
padding-bottom:30px !important;
padding-left:15px !important;
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102{
margin-bottom:20px !important;
padding-right:5px !important;
padding-bottom:15px !important;
padding-left:5px !important;
display:none !important;
}
}

</style>
<div class="tdi_102_rand_style td-element-style"><style>
.tdi_102_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div>
<style>
.tdi_103 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				}.tdi_103 .tdm-social-item i.td-icon-twitter,
				.tdi_103 .tdm-social-item i.td-icon-linkedin,
				.tdi_103 .tdm-social-item i.td-icon-pinterest,
				.tdi_103 .tdm-social-item i.td-icon-blogger,
				.tdi_103 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_103 .tdm-social-item{
					width: 33px;
					height: 33px;
					line-height: 33px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_103 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_103 .tdm-social-item{
					background-color: #ea1717;
				}body .tdi_103 .tdm-social-item-wrap:hover .tdm-social-item{
					background: #000000;
				}.tdi_103 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_103 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_103 .tdm-social-item i.td-icon-twitter,
				.tdi_103 .tdm-social-item i.td-icon-linkedin,
				.tdi_103 .tdm-social-item i.td-icon-pinterest,
				.tdi_103 .tdm-social-item i.td-icon-blogger,
				.tdi_103 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_103 .tdm-social-item{
					width: 24px;
					height: 24px;
					line-height: 24px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_103 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_103 .tdm-social-item i.td-icon-twitter,
				.tdi_103 .tdm-social-item i.td-icon-linkedin,
				.tdi_103 .tdm-social-item i.td-icon-pinterest,
				.tdi_103 .tdm-social-item i.td-icon-blogger,
				.tdi_103 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_103 .tdm-social-item{
					width: 24px;
					height: 24px;
					line-height: 24px;
				
				    margin: 2px 4px 2px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_103"><div class="tdm-social-item-wrap"><a href="#" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_105  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_105{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_105,
				.tdi_105 .tdc-inner-columns{
				    display: block;
				}.tdi_105 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_107  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 .vc_column-inner > .wpb_wrapper,
				.tdi_107 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_107 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_108 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_108">
<style>
.td-block-title-wrap .td-wrapper-pulldown-filter {
                    font-family: 'Roboto', sans-serif;
                    position: absolute;
                    bottom: 0;
                    right: 0;
                    top: 0;
                    margin: auto 0;
                    z-index: 2;
                    background-color: #fff;
                    font-size: 13px;
                    line-height: 1;
                    color: #777;
                    text-align: right;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                    cursor: pointer;
                    white-space: nowrap;
                    position: relative;
                    line-height: 29px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i {
                    font-size: 9px;
                    color: #777;
                    margin-left: 20px;
                    margin-right: 10px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before {
                    content: '\e83d';
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                    padding-left: 20px;
                    margin-right: -14px;
                }
                @media (max-width: 360px) {
                    .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                        display: none;
                    }
                }
                .td-block-title-wrap .td-pulldown-filter-display-option:hover,
                .td-block-title-wrap .td-pulldown-filter-display-option:hover i {
                    color: #4db2ec;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul {
                    display: block;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
                    list-style: none;
                    position: absolute;
                    right: 0;
                    top: 100%;
                    padding: 18px 0;
                    background-color: rgb(255, 255, 255);
                    background-color: rgba(255, 255, 255, 0.95);
                    z-index: 999;
                    border-width: 1px;
                    border-color: #ededed;
                    border-style: solid;
                    display: none;
                    margin: 0;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item {
                    list-style: none;
                    margin: 0;
                }
                .td-block-title-wrap .td-pulldown-filter-item .td-cur-simple-item {
                    color: #4db2ec;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                    padding-bottom: 10px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before {
                    content: '';
                    width: 70px;
                    height: 100%;
                    position: absolute;
                    margin-top: 2px;
                    top: 0;
                    right: 0;
                    z-index: 1;
                    opacity: 0;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                    color: #777;
                    white-space: nowrap;
                    display: block;
                    line-height: 26px;
                    padding-left: 36px;
                    padding-right: 27px;
                }
                .td-block-title-wrap .td-pulldown-filter-link:hover {
                    color: #4db2ec;
                }
                @media (min-width: 768px) and (max-width: 1018px) {
                    .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                        display: none;
                    }
                    .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                        padding-left: 24px;
                        padding-right: 20px !important;
                    }
                }
/* inline tdc_css att */

.tdi_108{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_108{
margin-bottom:48px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h2 class="block-title"><span>RELATED ARTICLES</span></h2></div><div id=tdi_108 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/dennis-reveals-ronaldinho-inspiration-vows-to-wow-nottingham-fans/" rel="nofollow bookmark" class="td-image-wrap " title="Dennis reveals Ronaldinho inspiration, vows to wow Nottingham fans"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/Dennis.jpg?resize=694%2C557&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/Dennis.jpg?resize=694%2C557&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/sports/" class="td-post-category">Sports</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/dennis-reveals-ronaldinho-inspiration-vows-to-wow-nottingham-fans/" rel="bookmark" title="Dennis reveals Ronaldinho inspiration, vows to wow Nottingham fans">Dennis reveals Ronaldinho inspiration, vows to wow Nottingham fans</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/moses-undergoes-successful-surgery-in-germany/" rel="nofollow bookmark" class="td-image-wrap " title="Moses undergoes successful surgery in Germany"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/victor-moses.webp?resize=696%2C392&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/victor-moses.webp?resize=1392%2C783&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/sports/" class="td-post-category">Sports</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/moses-undergoes-successful-surgery-in-germany/" rel="bookmark" title="Moses undergoes successful surgery in Germany">Moses undergoes successful surgery in Germany</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/usyk-burst-into-a-song-during-press-conference-with-joshua/" rel="nofollow bookmark" class="td-image-wrap " title="Usyk burst into a song during press conference with Joshua"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/Usyk-Joshua.webp?resize=696%2C418&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/Usyk-Joshua.webp?resize=700%2C420&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/sports/" class="td-post-category">Sports</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/usyk-burst-into-a-song-during-press-conference-with-joshua/" rel="bookmark" title="Usyk burst into a song during press conference with Joshua">Usyk burst into a song during press conference with Joshua</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/u20-wwc-falconets-to-face-netherlands-in-quarterfinals-after-comeback-win-over-canada/" rel="nofollow bookmark" class="td-image-wrap " title="U20 WWC: Falconets to face Netherlands in Quarterfinals after comeback win over Canada"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/Falconets.jpg?resize=649%2C502&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/Falconets.jpg?resize=649%2C502&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/sports/" class="td-post-category">Sports</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/u20-wwc-falconets-to-face-netherlands-in-quarterfinals-after-comeback-win-over-canada/" rel="bookmark" title="U20 WWC: Falconets to face Netherlands in Quarterfinals after comeback win over Canada">U20 WWC: Falconets to face Netherlands in Quarterfinals after comeback win over Canada</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/pulisic-in-shock-move-to-man-united/" rel="nofollow bookmark" class="td-image-wrap " title="Pulisic in shock move to Man United"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2021/08/Christian-Pulisic.jpg?resize=696%2C418&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2021/08/Christian-Pulisic.jpg?resize=1000%2C600&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/sports/" class="td-post-category">Sports</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/pulisic-in-shock-move-to-man-united/" rel="bookmark" title="Pulisic in shock move to Man United">Pulisic in shock move to Man United</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_109 td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_109">
<style>

/* inline tdc_css att */

.tdi_109{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_109 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_109{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_109{
margin-bottom:48px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Latest Posts</span></h4></div><div id=tdi_109 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/2baba-celebrates-baby-mama-pero-adeniyi-on-birthday/" rel="nofollow bookmark" class="td-image-wrap " title="2Baba Celebrates Baby Mama Pero Adeniyi on Birthday"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2021/07/2baba.jpeg?resize=788%2C444&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2021/07/2baba.jpeg?resize=788%2C444&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/celebrity/" class="td-post-category">Celebrity</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/2baba-celebrates-baby-mama-pero-adeniyi-on-birthday/" rel="bookmark" title="2Baba Celebrates Baby Mama Pero Adeniyi on Birthday">2Baba Celebrates Baby Mama Pero Adeniyi on Birthday</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/dennis-reveals-ronaldinho-inspiration-vows-to-wow-nottingham-fans/" rel="nofollow bookmark" class="td-image-wrap " title="Dennis reveals Ronaldinho inspiration, vows to wow Nottingham fans"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/Dennis.jpg?resize=694%2C557&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/Dennis.jpg?resize=694%2C557&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/sports/" class="td-post-category">Sports</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/dennis-reveals-ronaldinho-inspiration-vows-to-wow-nottingham-fans/" rel="bookmark" title="Dennis reveals Ronaldinho inspiration, vows to wow Nottingham fans">Dennis reveals Ronaldinho inspiration, vows to wow Nottingham fans</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/peter-okoye-trolls-nigerian-youths-shows-off-mansion-abroad/" rel="nofollow bookmark" class="td-image-wrap " title="Peter Okoye Trolls Nigerian Youths, Shows Off Mansion Abroad"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/06/peter-okoye-aka-mr-p.png.webp?resize=620%2C445&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/06/peter-okoye-aka-mr-p.png.webp?resize=620%2C445&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/celebrity/" class="td-post-category">Celebrity</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/peter-okoye-trolls-nigerian-youths-shows-off-mansion-abroad/" rel="bookmark" title="Peter Okoye Trolls Nigerian Youths, Shows Off Mansion Abroad">Peter Okoye Trolls Nigerian Youths, Shows Off Mansion Abroad</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/moses-undergoes-successful-surgery-in-germany/" rel="nofollow bookmark" class="td-image-wrap " title="Moses undergoes successful surgery in Germany"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/victor-moses.webp?resize=1068%2C601&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/victor-moses.webp?resize=1536%2C864&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/sports/" class="td-post-category">Sports</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/moses-undergoes-successful-surgery-in-germany/" rel="bookmark" title="Moses undergoes successful surgery in Germany">Moses undergoes successful surgery in Germany</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_111  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_111{
                    vertical-align: baseline;
                }.tdi_111 > .wpb_wrapper,
				.tdi_111 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_111 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_111 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_111 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_111{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_111{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_112 td_with_ajax_pagination td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_112">
<style>
.tdi_112 .td-block-title > * {
                color: #000000 !important;
            }

            
            .tdi_112 .td-block-title > *:before,
            .tdi_112 .td-block-title > *:after {
                background-color: #eaeaea !important;
            }
/* inline tdc_css att */

.tdi_112{
margin-bottom:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_112{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_112{
margin-bottom:48px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Don&#x27;t Miss</span></h4></div><div id=tdi_112 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/shocker-how-jonathan-narrowly-escaped-coup-plot-ex-army-spokesman/" rel="nofollow bookmark" class="td-image-wrap " title="SHOCKER: How Jonathan narrowly escaped coup plot – Ex-Army Spokesman"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2021/11/Jonathan-Goodluck.jpg?resize=696%2C392&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2021/11/Jonathan-Goodluck.jpg?resize=768%2C432&ssl=1"></span></a></div> </div>
 <div class="td-module-meta-info">
<a href="https://olisa.tv/category/politics/" class="td-post-category">Politics</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/shocker-how-jonathan-narrowly-escaped-coup-plot-ex-army-spokesman/" rel="bookmark" title="SHOCKER: How Jonathan narrowly escaped coup plot – Ex-Army Spokesman">SHOCKER: How Jonathan narrowly escaped coup plot – Ex-Army Spokesman</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/pulisic-in-shock-move-to-man-united/" rel="nofollow bookmark" class="td-image-wrap " title="Pulisic in shock move to Man United"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2021/08/Christian-Pulisic.jpg?resize=696%2C418&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2021/08/Christian-Pulisic.jpg?resize=1000%2C600&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/sports/" class="td-post-category">Sports</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/pulisic-in-shock-move-to-man-united/" rel="bookmark" title="Pulisic in shock move to Man United">Pulisic in shock move to Man United</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/kano-dpo-rewarded-for-rejecting-200k-bribe/" rel="nofollow bookmark" class="td-image-wrap " title="Kano DPO rewarded for rejecting $200K bribe"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/Daniel-Amah-SP.jpg?resize=650%2C350&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/Daniel-Amah-SP.jpg?resize=650%2C350&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/news/" class="td-post-category">News</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/kano-dpo-rewarded-for-rejecting-200k-bribe/" rel="bookmark" title="Kano DPO rewarded for rejecting $200K bribe">Kano DPO rewarded for rejecting $200K bribe</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/2023-tinubu-obasanjo-meet-behind-closed-doors/" rel="nofollow bookmark" class="td-image-wrap " title="2023: Tinubu, Obasanjo meet behind closed doors"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/Tinubu-Obj.jpeg?resize=696%2C463&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/Tinubu-Obj.jpeg?resize=1080%2C718&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/politics/" class="td-post-category">Politics</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/2023-tinubu-obasanjo-meet-behind-closed-doors/" rel="bookmark" title="2023: Tinubu, Obasanjo meet behind closed doors">2023: Tinubu, Obasanjo meet behind closed doors</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/cubana-chiefpriest-escapes-uk-following-shopping-spree/" rel="nofollow bookmark" class="td-image-wrap " title="Cubana Chiefpriest Escapes UK Following Shopping Spree"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2021/07/Cubana-Chief-Priest.jpg?resize=574%2C535&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2021/07/Cubana-Chief-Priest.jpg?resize=574%2C535&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/celebrity/" class="td-post-category">Celebrity</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/cubana-chiefpriest-escapes-uk-following-shopping-spree/" rel="bookmark" title="Cubana Chiefpriest Escapes UK Following Shopping Spree">Cubana Chiefpriest Escapes UK Following Shopping Spree</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_112" data-td_block_id="tdi_112"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_112" data-td_block_id="tdi_112"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_113 tds_newsletter3_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index" data-td-block-uid="tdi_113">
<style>

/* inline tdc_css att */

.tdi_113{
margin-bottom:0px !important;
position:relative;
}

</style>
<div class="tdi_113_rand_style td-element-style"><style>
.tdi_113_rand_style{
background-color:#a7e0e5 !important;
}
 </style></div>
<style>
.tdi_114 .tdn-title{
                    color: #000000;
                
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_114 .tdn-descr{
                    color: #000000;
                
                    margin-bottom: 15px;
                
					font-family:Montserrat !important;font-size:12px !important;line-height:1.6 !important;
				}.tdi_113{
                    border: 0px solid #eee;
                }.tdi_114 .tdn-email-bar{
                    flex-direction: column;
                }.tdi_114 .tdn-input-wrap{
                    margin-bottom: 13px;
                }.tdi_114 input{
                    border-width: 0px;
                }.tdi_114 button{
                    background-color: #ea1717;
                
                    border-width: 0px;
                    border-style: solid;
                    border-color: #e1e1e1;
                
					text-transform:uppercase !important;
				}.tdi_114 button:hover{
                    background-color: #000000;
                }.tdi_114 button .tdn-btn-icon{
                    top: -1px;
                }.tdi_114 input[type=email],
				.tdi_114 button{
					font-family:Montserrat !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_114 .tdn-title{
                    margin-bottom: 10px;
                
					font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_113{
                    border: 0px solid #eee;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_113{
                    border: 0px solid #eee;
                }.tdi_114 .tdn-title{
					font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_114 .tdn-descr{
					font-family:Montserrat !important;font-size:11px !important;line-height:1.4 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_113{
                    border: 0px solid #eee;
                }
}
</style><div class="tds-newsletter tds-newsletter3 tdi_114 tdn-style-bordered td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Stay in touch</h3><p class="tdn-descr">To be updated with all the latest news, offers and special announcements.</p></div><form class="tdn-form" action="https://tagdiv.us16.list-manage.com/subscribe/post?u=6ebd31e94ccc5adddbfadaa55&amp;id=ed84036f4c" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" aria-label="email" name="EMAIL" placeholder="Email address" required></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe">Sign up</button></div></div></form></div></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Emmanuel Offor"><meta itemprop="url" content="https://olisa.tv/author/emmanuel-offor/"></span><meta itemprop="datePublished" content="2022-08-18T18:40:19+00:00"><meta itemprop="dateModified" content="2022-08-18T18:40:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://olisa.tv/serie-a-club-fined-e12000-for-osimhen-racist-chants/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://olisa.tv/wp-content/uploads/2021/02/Olisa.tv-logo-300x52.png"></span><meta itemprop="name" content="Olisa.tv"></span><meta itemprop="headline" content="Serie A Club fined €12,000 for Osimhen racist chants"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/Osimhen-Victor.webp?fit=700%2C400&ssl=1"><meta itemprop="width" content="700"><meta itemprop="height" content="400"></span> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_115" class="tdc-zone"><div class="tdc_zone tdi_116  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_116{
                    min-height: 0;
                }.tdi_116 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#000000,#222222);background: linear-gradient(-90deg,#000000,#222222);
                }
</style>
<div class="tdi_115_rand_style td-element-style"></div><div id="tdi_117" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_118  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_118,
                .tdi_118 .tdc-columns{
                    min-height: 0;
                }.tdi_118,
				.tdi_118 .tdc-columns{
				    display: block;
				}.tdi_118 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_118 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_118 .tdc-row-video-background-error,
	                .tdi_118 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_118 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_118 .tdc-row-video-background-error,
	                .tdi_118 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_118{
padding-top:60px !important;
padding-bottom:60px !important;
}

.tdi_118 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_118{
padding-top:48px !important;
padding-bottom:48px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_118{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

</style><div class="vc_column tdi_120  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_120{
                    vertical-align: baseline;
                }.tdi_120 > .wpb_wrapper,
				.tdi_120 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_120 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_120 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_120 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_120{
width:38% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_120{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120{
width:35% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_122  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_122{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_122,
				.tdi_122 .tdc-inner-columns{
				    display: block;
				}.tdi_122 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_122 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_122 .vc_column_inner {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_122 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_122 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_124  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_124{
                    vertical-align: baseline;
                }.tdi_124 .vc_column-inner > .wpb_wrapper,
				.tdi_124 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_124 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_125 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_125">
<style>

/* inline tdc_css att */

.tdi_125{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125{
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_126 .tdm-title{
					color: #ffffff;
				}body .tdi_125:hover .tdi_126 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_125:hover .tdi_126 .tdm-title{
					cursor: default;
				}.tdi_126 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_126 .tdm-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_126 .tdm-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_126"><h3 class="tdm-title tdm-title-sm">CELEB</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_127 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_127">
<style>

/* inline tdc_css att */

.tdi_127{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_127{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_127 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/2baba-celebrates-baby-mama-pero-adeniyi-on-birthday/" rel="nofollow bookmark" class="td-image-wrap " title="2Baba Celebrates Baby Mama Pero Adeniyi on Birthday"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2021/07/2baba.jpeg?resize=696%2C392&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2021/07/2baba.jpeg?resize=788%2C444&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/celebrity/" class="td-post-category">Celebrity</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/2baba-celebrates-baby-mama-pero-adeniyi-on-birthday/" rel="bookmark" title="2Baba Celebrates Baby Mama Pero Adeniyi on Birthday">2Baba Celebrates Baby Mama Pero Adeniyi on Birthday</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/peter-okoye-trolls-nigerian-youths-shows-off-mansion-abroad/" rel="nofollow bookmark" class="td-image-wrap " title="Peter Okoye Trolls Nigerian Youths, Shows Off Mansion Abroad"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/06/peter-okoye-aka-mr-p.png.webp?resize=620%2C445&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/06/peter-okoye-aka-mr-p.png.webp?resize=620%2C445&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/celebrity/" class="td-post-category">Celebrity</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/peter-okoye-trolls-nigerian-youths-shows-off-mansion-abroad/" rel="bookmark" title="Peter Okoye Trolls Nigerian Youths, Shows Off Mansion Abroad">Peter Okoye Trolls Nigerian Youths, Shows Off Mansion Abroad</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/singer-asake-buys-multimillion-naira-mansion-in-lagos/" rel="nofollow bookmark" class="td-image-wrap " title="Singer Asake Buys Multimillion Naira Mansion in Lagos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/06/Asake-–-Peace-Be-Unto-You.jpg?resize=300%2C296&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/06/Asake-–-Peace-Be-Unto-You.jpg?resize=300%2C296&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/celebrity/" class="td-post-category">Celebrity</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/singer-asake-buys-multimillion-naira-mansion-in-lagos/" rel="bookmark" title="Singer Asake Buys Multimillion Naira Mansion in Lagos">Singer Asake Buys Multimillion Naira Mansion in Lagos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/yul-edochie-reveals-secret-weapon-against-police-harassment/" rel="nofollow bookmark" class="td-image-wrap " title="Yul Edochie Reveals Secret Weapon Against Police Harassment"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2021/09/Yul-Edochie.jpg?resize=554%2C554&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2021/09/Yul-Edochie.jpg?resize=554%2C554&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/celebrity/" class="td-post-category">Celebrity</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/yul-edochie-reveals-secret-weapon-against-police-harassment/" rel="bookmark" title="Yul Edochie Reveals Secret Weapon Against Police Harassment">Yul Edochie Reveals Secret Weapon Against Police Harassment</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/aap-rocky-pleads-not-guilty-to-charges-of-assault-with-semi-automatic-firearm/" rel="nofollow bookmark" class="td-image-wrap " title="A$AP Rocky Pleads Not Guilty to Charges of Assault with Semi-automatic Firearm"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/asap-relli-plans-to-sue-asap-rocky-over-2021-shooting-scaled.jpg?resize=696%2C392&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/asap-relli-plans-to-sue-asap-rocky-over-2021-shooting-scaled.jpg?resize=1392%2C783&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/celebrity/" class="td-post-category">Celebrity</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/aap-rocky-pleads-not-guilty-to-charges-of-assault-with-semi-automatic-firearm/" rel="bookmark" title="A$AP Rocky Pleads Not Guilty to Charges of Assault with Semi-automatic Firearm">A$AP Rocky Pleads Not Guilty to Charges of Assault with Semi-automatic Firearm</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_129  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_129{
                    vertical-align: baseline;
                }.tdi_129 .vc_column-inner > .wpb_wrapper,
				.tdi_129 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_129 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_130 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_130">
<style>

/* inline tdc_css att */

.tdi_130{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130{
margin-bottom:5px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_131 .tdm-title{
					color: #ffffff;
				}body .tdi_130:hover .tdi_131 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_130:hover .tdi_131 .tdm-title{
					cursor: default;
				}.tdi_131 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_131 .tdm-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_131 .tdm-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_131"><h3 class="tdm-title tdm-title-sm">FASHION</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_132 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_132">
<style>

/* inline tdc_css att */

.tdi_132{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_132{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_132 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/reeboks-abg-agrees-to-buy-fashion-outfit-ted-baker-for-254m/" rel="nofollow bookmark" class="td-image-wrap " title="Reebok’s ABG agrees to buy Fashion outfit Ted Baker for $254m"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/Ted-Baker-2.jpg?resize=650%2C433&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/Ted-Baker-2.jpg?resize=650%2C433&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/fashion/" class="td-post-category">Fashion</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/reeboks-abg-agrees-to-buy-fashion-outfit-ted-baker-for-254m/" rel="bookmark" title="Reebok’s ABG agrees to buy Fashion outfit Ted Baker for $254m">Reebok’s ABG agrees to buy Fashion outfit Ted Baker for $254m</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/style-star-adesua-etomi-is-the-lady-in-red/" rel="nofollow bookmark" class="td-image-wrap " title="Style Star, Adesua Etomi is the Lady in Red"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/IMG_20220808_074728.jpg?resize=696%2C822&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/IMG_20220808_074728.jpg?resize=720%2C850&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/fashion/" class="td-post-category">Fashion</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/style-star-adesua-etomi-is-the-lady-in-red/" rel="bookmark" title="Style Star, Adesua Etomi is the Lady in Red">Style Star, Adesua Etomi is the Lady in Red</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/bella-shmurda-makes-fashion-statement-in-mini-skirt/" rel="nofollow bookmark" class="td-image-wrap " title="Bella Shmurda Makes Fashion Statement in Mini Skirt"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2021/05/Bella-Shmurda.jpg?resize=452%2C679&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2021/05/Bella-Shmurda.jpg?resize=452%2C679&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/celebrity/" class="td-post-category">Celebrity</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/bella-shmurda-makes-fashion-statement-in-mini-skirt/" rel="bookmark" title="Bella Shmurda Makes Fashion Statement in Mini Skirt">Bella Shmurda Makes Fashion Statement in Mini Skirt</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/ukrainian-president-zelenskyy-and-wife-olena-are-vogue-magazines-special-digital-cover-stars/" rel="nofollow bookmark" class="td-image-wrap " title="Ukrainian President Zelenskyy and Wife Olena are Vogue Magazine&#8217;s Special Digital Cover Stars"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/07/4fe4d67a2da9d78c7791c6738e717b45.png?resize=696%2C870&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/07/4fe4d67a2da9d78c7791c6738e717b45.png?resize=1392%2C1740&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/celebrity/" class="td-post-category">Celebrity</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/ukrainian-president-zelenskyy-and-wife-olena-are-vogue-magazines-special-digital-cover-stars/" rel="bookmark" title="Ukrainian President Zelenskyy and Wife Olena are Vogue Magazine&#8217;s Special Digital Cover Stars">Ukrainian President Zelenskyy and Wife Olena are Vogue Magazine&#8217;s Special Digital Cover Stars</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/ebuka-obi-uchendu-retains-slay-papa-title-at-launch-of-big-brother-naija-season-7/" rel="nofollow bookmark" class="td-image-wrap " title="Ebuka Obi-Uchendu Retains &#8216;Slay Papa&#8217; Title at Launch of Big Brother Naija Season 7"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/07/41b43675117faa9126c7ef792bfea19e.png?resize=640%2C640&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/07/41b43675117faa9126c7ef792bfea19e.png?resize=640%2C640&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/celebrity/" class="td-post-category">Celebrity</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/ebuka-obi-uchendu-retains-slay-papa-title-at-launch-of-big-brother-naija-season-7/" rel="bookmark" title="Ebuka Obi-Uchendu Retains &#8216;Slay Papa&#8217; Title at Launch of Big Brother Naija Season 7">Ebuka Obi-Uchendu Retains &#8216;Slay Papa&#8217; Title at Launch of Big Brother Naija Season 7</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div><div class="vc_column tdi_134  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_134{
                    vertical-align: baseline;
                }.tdi_134 > .wpb_wrapper,
				.tdi_134 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_134 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_134 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_134 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_134{
width:38% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_134{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_134{
width:35% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_136  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_136{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_136,
				.tdi_136 .tdc-inner-columns{
				    display: block;
				}.tdi_136 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_136 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_136 .vc_column_inner {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_136 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_136 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_138  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_138{
                    vertical-align: baseline;
                }.tdi_138 .vc_column-inner > .wpb_wrapper,
				.tdi_138 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_138 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_138{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_139 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_139">
<style>

/* inline tdc_css att */

.tdi_139{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139{
margin-bottom:5px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_140 .tdm-title{
					color: #ffffff;
				}body .tdi_139:hover .tdi_140 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_139:hover .tdi_140 .tdm-title{
					cursor: default;
				}.tdi_140 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_140 .tdm-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_140 .tdm-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_140"><h3 class="tdm-title tdm-title-sm">SPORT</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_141 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_141">
<style>

/* inline tdc_css att */

.tdi_141{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_141{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_141 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/dennis-reveals-ronaldinho-inspiration-vows-to-wow-nottingham-fans/" rel="nofollow bookmark" class="td-image-wrap " title="Dennis reveals Ronaldinho inspiration, vows to wow Nottingham fans"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/Dennis.jpg?resize=694%2C557&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/Dennis.jpg?resize=694%2C557&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/sports/" class="td-post-category">Sports</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/dennis-reveals-ronaldinho-inspiration-vows-to-wow-nottingham-fans/" rel="bookmark" title="Dennis reveals Ronaldinho inspiration, vows to wow Nottingham fans">Dennis reveals Ronaldinho inspiration, vows to wow Nottingham fans</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/moses-undergoes-successful-surgery-in-germany/" rel="nofollow bookmark" class="td-image-wrap " title="Moses undergoes successful surgery in Germany"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/victor-moses.webp?resize=696%2C392&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/victor-moses.webp?resize=1392%2C783&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/sports/" class="td-post-category">Sports</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/moses-undergoes-successful-surgery-in-germany/" rel="bookmark" title="Moses undergoes successful surgery in Germany">Moses undergoes successful surgery in Germany</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/usyk-burst-into-a-song-during-press-conference-with-joshua/" rel="nofollow bookmark" class="td-image-wrap " title="Usyk burst into a song during press conference with Joshua"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/Usyk-Joshua.webp?resize=696%2C418&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/Usyk-Joshua.webp?resize=700%2C420&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/sports/" class="td-post-category">Sports</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/usyk-burst-into-a-song-during-press-conference-with-joshua/" rel="bookmark" title="Usyk burst into a song during press conference with Joshua">Usyk burst into a song during press conference with Joshua</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/u20-wwc-falconets-to-face-netherlands-in-quarterfinals-after-comeback-win-over-canada/" rel="nofollow bookmark" class="td-image-wrap " title="U20 WWC: Falconets to face Netherlands in Quarterfinals after comeback win over Canada"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/Falconets.jpg?resize=649%2C502&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/Falconets.jpg?resize=649%2C502&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/sports/" class="td-post-category">Sports</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/u20-wwc-falconets-to-face-netherlands-in-quarterfinals-after-comeback-win-over-canada/" rel="bookmark" title="U20 WWC: Falconets to face Netherlands in Quarterfinals after comeback win over Canada">U20 WWC: Falconets to face Netherlands in Quarterfinals after comeback win over Canada</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/pulisic-in-shock-move-to-man-united/" rel="nofollow bookmark" class="td-image-wrap " title="Pulisic in shock move to Man United"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2021/08/Christian-Pulisic.jpg?resize=696%2C418&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2021/08/Christian-Pulisic.jpg?resize=1000%2C600&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/sports/" class="td-post-category">Sports</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/pulisic-in-shock-move-to-man-united/" rel="bookmark" title="Pulisic in shock move to Man United">Pulisic in shock move to Man United</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_143  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_143{
                    vertical-align: baseline;
                }.tdi_143 .vc_column-inner > .wpb_wrapper,
				.tdi_143 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_143 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_143{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_144 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_144">
<style>

/* inline tdc_css att */

.tdi_144{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_144{
margin-bottom:5px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_145 .tdm-title{
					color: #ffffff;
				}body .tdi_144:hover .tdi_145 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_144:hover .tdi_145 .tdm-title{
					cursor: default;
				}.tdi_145 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_145 .tdm-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_145 .tdm-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_145"><h3 class="tdm-title tdm-title-sm">NEWS</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_146 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_146">
<style>

/* inline tdc_css att */

.tdi_146{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_146{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_146 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/blasphemy-appeal-court-orders-retrial-of-kano-singer/" rel="nofollow bookmark" class="td-image-wrap " title="Blasphemy: Appeal Court orders retrial of Kano singer"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2021/11/Court.jpg?resize=500%2C281&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2021/11/Court.jpg?resize=500%2C281&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/news/" class="td-post-category">News</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/blasphemy-appeal-court-orders-retrial-of-kano-singer/" rel="bookmark" title="Blasphemy: Appeal Court orders retrial of Kano singer">Blasphemy: Appeal Court orders retrial of Kano singer</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/lagos-extends-okada-ban-to-4-lgs/" rel="nofollow bookmark" class="td-image-wrap " title="Lagos extends Okada ban to 4 LGs"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/05/okada.jpeg?resize=696%2C392&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/05/okada.jpeg?resize=1024%2C576&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/news/" class="td-post-category">News</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/lagos-extends-okada-ban-to-4-lgs/" rel="bookmark" title="Lagos extends Okada ban to 4 LGs">Lagos extends Okada ban to 4 LGs</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/just-in-emirates-suspends-flights-to-nigeria/" rel="nofollow bookmark" class="td-image-wrap " title="Just In: Emirates suspends flights to Nigeria"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2021/11/Emirates.webp?resize=696%2C392&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2021/11/Emirates.webp?resize=1392%2C783&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/news/" class="td-post-category">News</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/just-in-emirates-suspends-flights-to-nigeria/" rel="bookmark" title="Just In: Emirates suspends flights to Nigeria">Just In: Emirates suspends flights to Nigeria</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/morocco-bus-crash-leaves-23-dead-scores-injured/" rel="nofollow bookmark" class="td-image-wrap " title="Morocco bus crash leaves 23 dead, scores injured"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/morocco-accident-.jpg?resize=650%2C350&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/morocco-accident-.jpg?resize=650%2C350&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/news/" class="td-post-category">News</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/morocco-bus-crash-leaves-23-dead-scores-injured/" rel="bookmark" title="Morocco bus crash leaves 23 dead, scores injured">Morocco bus crash leaves 23 dead, scores injured</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://olisa.tv/us-strike-kills-13-al-shabaab-fighters-pentagon/" rel="nofollow bookmark" class="td-image-wrap " title="US strike kills 13 Al-Shabaab fighters – Pentagon"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/US-Drone-Iran.jpg?resize=650%2C350&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/US-Drone-Iran.jpg?resize=650%2C350&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://olisa.tv/category/news/" class="td-post-category">News</a>
<h3 class="entry-title td-module-title"><a href="https://olisa.tv/us-strike-kills-13-al-shabaab-fighters-pentagon/" rel="bookmark" title="US strike kills 13 Al-Shabaab fighters – Pentagon">US strike kills 13 Al-Shabaab fighters – Pentagon</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div><div class="vc_column tdi_148  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_148{
                    vertical-align: baseline;
                }.tdi_148 > .wpb_wrapper,
				.tdi_148 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_148 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_148 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_148 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_148{
width:24% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_148{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_148{
width:30% !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_149" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_150  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_150,
                .tdi_150 .tdc-columns{
                    min-height: 0;
                }.tdi_150,
				.tdi_150 .tdc-columns{
				    display: block;
				}.tdi_150 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_150.tdc-row-content-vert-center,
                    .tdi_150.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_150.tdc-row-content-vert-bottom,
                    .tdi_150.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_150.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_150.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_150 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_150 .tdc-row-video-background-error,
	                .tdi_150 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column tdi_152  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_152{
                    vertical-align: baseline;
                }.tdi_152 > .wpb_wrapper,
				.tdi_152 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_152 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_152 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_152 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_153 td-pb-border-top td_block_template_8 td-fix-index" data-td-block-uid="tdi_153">
<style>
.tdi_153 .td-block-title > * {
                color: #ffffff !important;
            }

            
            .tdi_153 .td-block-title > *:before,
            .tdi_153 .td-block-title > *:after {
                background-color: #3a3a3a !important;
            }
/* inline tdc_css att */

.tdi_153{
margin-bottom:25px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_153{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_153 .td-block-title a,
				body .tdi_153 .td-block-title span{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;text-transform:uppercase !important;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Contact us</span></h4></div></div></div></div></div></div><div id="tdi_154" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_155  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_155,
                .tdi_155 .tdc-columns{
                    min-height: 0;
                }.tdi_155,
				.tdi_155 .tdc-columns{
				    display: block;
				}.tdi_155 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_155.tdc-row-content-vert-center,
                    .tdi_155.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_155.tdc-row-content-vert-bottom,
                    .tdi_155.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_155.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_155.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_155 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_155 .tdc-row-video-background-error,
	                .tdi_155 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_155{
padding-bottom:60px !important;
}

.tdi_155 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_155{
padding-bottom:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_155{
padding-bottom:48px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_155{
padding-bottom:40px !important;
}
}

</style><div class="vc_column tdi_157  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_157{
                    vertical-align: baseline;
                }.tdi_157 > .wpb_wrapper,
				.tdi_157 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_157 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_157 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_157 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_157{
margin-bottom:30px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_158 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_158">
<style>
/* custom css */
.tdi_158 .tdb-logo-a,
                .tdi_158 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_158 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_158 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_158 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_158 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_158 .tdb-logo-text-title{
                    display: block;
                }.tdi_158 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_158 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://olisa.tv/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://olisa.tv/wp-content/uploads/2021/02/Olisa.tv-logo-300x52.png" src="https://olisa.tv/wp-content/uploads/2021/02/Olisa.tv-logo-300x52.png" alt="Logo" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_160  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_160{
                    vertical-align: baseline;
                }.tdi_160 > .wpb_wrapper,
				.tdi_160 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_160 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_160 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_160 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_161 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_161">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_161{
margin-bottom:15px !important;
text-align:left !important;
}
}

</style>
<style>
.tdi_162 .tdm-social-item i{
					font-size: 17px;
					vertical-align: middle;
				}.tdi_162 .tdm-social-item i.td-icon-twitter,
				.tdi_162 .tdm-social-item i.td-icon-linkedin,
				.tdi_162 .tdm-social-item i.td-icon-pinterest,
				.tdi_162 .tdm-social-item i.td-icon-blogger,
				.tdi_162 .tdm-social-item i.td-icon-vimeo{
					font-size: 13.6px;
				}.tdi_162 .tdm-social-item{
					width: 44.2px;
					height: 44.2px;
					line-height: 44.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_162 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_162 .tdm-social-item{
					background-color: #20c3cc;
				}body .tdi_162 .tdm-social-item-wrap:hover .tdm-social-item{
					background-color: #ea1717;
				}.tdi_162 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_162"><div class="tdm-social-item-wrap"><a href="#" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_164  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_164{
                    vertical-align: baseline;
                }.tdi_164 > .wpb_wrapper,
				.tdi_164 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_164 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_164 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_164 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_164{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_165 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_165" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_165{
margin-right:-9px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_165 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_165{
margin-right:0px !important;
margin-left:-5px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_165{
margin-right:-5px !important;
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_165{
display:inline-block !important;
}
}

</style>
<style>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</style><div id=tdi_165 class="td_block_inner td-fix-index"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="tdb-horiz-menu"><li id="menu-item-38465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38465"><a href="#"><div class="tdb-menu-item-text">Contact</div></a></li>
<li id="menu-item-38466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38466"><a href="#"><div class="tdb-menu-item-text">About</div></a></li>
<li id="menu-item-38467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38467"><a href="#"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
</ul></div></div></div></div></div></div></div></div></div> </div>
</div>
<style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>
</div>

<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/olisa.tv\/serie-a-club-fined-e12000-for-osimhen-racist-chants\/":89209};
	</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://olisa.tv/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1e' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://olisa.tv/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://olisa.tv/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1e' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202233#ver=202233' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>

<script>
    

                
                    /* global jQuery:{} */
                    jQuery().ready(function () {
                        var block = jQuery('.tdi_45'),
                            modulesThumbs = block.find('.td-module-thumb'),
                            blockOffsetLeft;

                        if( block.hasClass('td-flb-margin-forced') ) {
                            jQuery(window).resize(function () {
                                blockOffsetLeft = block.offset().left;

                                if( block.hasClass('td-flb-margin-left') ) {
                                    modulesThumbs.css('margin-left', -blockOffsetLeft + 'px');
                                } else {
                                    modulesThumbs.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                                }
                            });
                            jQuery(window).resize();
                        }
                    });
                
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_50';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_50');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_53';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_53');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_70';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_70');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_165';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            
</script>
<script src='https://stats.wp.com/e-202233.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'64491283',post:'89209',tz:'0',srv:'olisa.tv'} ]);
	_stq.push([ 'clickTrackerInit', '64491283', '89209' ]);
</script>
</body>
</html>
