<!doctype html >
<html lang="en-US">
<head>
    <meta charset="UTF-8" />
    <title>Hippopotamus swallows boy alive in Uganda - Olisa.tv</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://olisa.tv/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://olisa.tv/wp-content/uploads/2021/11/new-Olisa.tv-logo-001-300x290.jpg">
	<!-- This site is optimized with the Yoast SEO Premium plugin v18.3 (Yoast SEO v19.12) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="A two-year-old boy who was partially swallowed alive by a hippopotamus is recovering after a man stoned the animal to set the boy free, police in Africa said." />
	<link rel="canonical" href="https://olisa.tv/hippopotamus-swallows-boy-alive-in-uganda/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Hippopotamus swallows boy alive in Uganda" />
	<meta property="og:description" content="A two-year-old boy who was partially swallowed alive by a hippopotamus is recovering after a man stoned the animal to set the boy free, police in Africa said." />
	<meta property="og:url" content="https://olisa.tv/hippopotamus-swallows-boy-alive-in-uganda/" />
	<meta property="og:site_name" content="Olisa.tv" />
	<meta property="article:published_time" content="2022-12-18T06:28:03+00:00" />
	<meta property="og:image" content="https://olisa.tv/wp-content/uploads/2022/12/Hippo.jpg" />
	<meta property="og:image:width" content="514" />
	<meta property="og:image:height" content="276" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Emmanuel Offor" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Emmanuel Offor" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://olisa.tv/hippopotamus-swallows-boy-alive-in-uganda/#article","isPartOf":{"@id":"https://olisa.tv/hippopotamus-swallows-boy-alive-in-uganda/"},"author":{"name":"Emmanuel Offor","@id":"https://olisa.tv/#/schema/person/695715c33c36e9789cfc7cec2cc9cab5"},"headline":"Hippopotamus swallows boy alive in Uganda","datePublished":"2022-12-18T06:28:03+00:00","dateModified":"2022-12-18T06:28:03+00:00","mainEntityOfPage":{"@id":"https://olisa.tv/hippopotamus-swallows-boy-alive-in-uganda/"},"wordCount":243,"publisher":{"@id":"https://olisa.tv/#organization"},"image":{"@id":"https://olisa.tv/hippopotamus-swallows-boy-alive-in-uganda/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/olisa.tv/wp-content/uploads/2022/12/Hippo.jpg?fit=514%2C276&ssl=1","keywords":["Hippopotamus","Uganda"],"articleSection":["News"],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://olisa.tv/hippopotamus-swallows-boy-alive-in-uganda/","url":"https://olisa.tv/hippopotamus-swallows-boy-alive-in-uganda/","name":"Hippopotamus swallows boy alive in Uganda - Olisa.tv","isPartOf":{"@id":"https://olisa.tv/#website"},"primaryImageOfPage":{"@id":"https://olisa.tv/hippopotamus-swallows-boy-alive-in-uganda/#primaryimage"},"image":{"@id":"https://olisa.tv/hippopotamus-swallows-boy-alive-in-uganda/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/olisa.tv/wp-content/uploads/2022/12/Hippo.jpg?fit=514%2C276&ssl=1","datePublished":"2022-12-18T06:28:03+00:00","dateModified":"2022-12-18T06:28:03+00:00","description":"A two-year-old boy who was partially swallowed alive by a hippopotamus is recovering after a man stoned the animal to set the boy free, police in Africa said.","breadcrumb":{"@id":"https://olisa.tv/hippopotamus-swallows-boy-alive-in-uganda/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://olisa.tv/hippopotamus-swallows-boy-alive-in-uganda/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://olisa.tv/hippopotamus-swallows-boy-alive-in-uganda/#primaryimage","url":"https://i0.wp.com/olisa.tv/wp-content/uploads/2022/12/Hippo.jpg?fit=514%2C276&ssl=1","contentUrl":"https://i0.wp.com/olisa.tv/wp-content/uploads/2022/12/Hippo.jpg?fit=514%2C276&ssl=1","width":514,"height":276},{"@type":"BreadcrumbList","@id":"https://olisa.tv/hippopotamus-swallows-boy-alive-in-uganda/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://olisa.tv/"},{"@type":"ListItem","position":2,"name":"Hippopotamus swallows boy alive in Uganda"}]},{"@type":"WebSite","@id":"https://olisa.tv/#website","url":"https://olisa.tv/","name":"Olisa.tv","description":"Olisa.tv is a multi-media platform for the most influential consumer. This discerning audience is driven by style, music, autos, sports, movies, food, events and fun.","publisher":{"@id":"https://olisa.tv/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://olisa.tv/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://olisa.tv/#organization","name":"Olisa TV","url":"https://olisa.tv/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://olisa.tv/#/schema/logo/image/","url":"https://i0.wp.com/olisa.tv/wp-content/uploads/2021/02/Olisa.tv-logo.png?fit=1958%2C342&ssl=1","contentUrl":"https://i0.wp.com/olisa.tv/wp-content/uploads/2021/02/Olisa.tv-logo.png?fit=1958%2C342&ssl=1","width":1958,"height":342,"caption":"Olisa TV"},"image":{"@id":"https://olisa.tv/#/schema/logo/image/"}},{"@type":"Person","@id":"https://olisa.tv/#/schema/person/695715c33c36e9789cfc7cec2cc9cab5","name":"Emmanuel Offor","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://olisa.tv/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/b45c2ed6266e0edb9e543f53d6734dfb?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b45c2ed6266e0edb9e543f53d6734dfb?s=96&d=mm&r=g","caption":"Emmanuel Offor"},"url":"https://olisa.tv/author/emmanuel-offor/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Olisa.tv &raquo; Feed" href="https://olisa.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Olisa.tv &raquo; Comments Feed" href="https://olisa.tv/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/olisa.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://olisa.tv/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C600%2C700%7COswald%3A400%2C500%2C600%2C700%7COpen+Sans%3A400%2C600%2C700%2C500%7CRoboto%3A400%2C500%2C700%2C600&#038;display=swap&#038;ver=12.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css' href='https://olisa.tv/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://olisa.tv/wp-content/themes/Newspaper/style.css?ver=12.1.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://olisa.tv/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://olisa.tv/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/gossip_pro/demo_style.css?ver=12.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/11.6/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.6/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.6/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://olisa.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://olisa.tv/wp-json/wp/v2/posts/105858" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://olisa.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://olisa.tv/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://olisa.tv/?p=105858' />
<link rel="alternate" type="application/json+oembed" href="https://olisa.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Folisa.tv%2Fhippopotamus-swallows-boy-alive-in-uganda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://olisa.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Folisa.tv%2Fhippopotamus-swallows-boy-alive-in-uganda%2F&#038;format=xml" />
	<style>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/olisa.tv\/wp-admin\/","wpRestNonce":"9a3dc5e2cd","wpRestUrl":"https:\/\/olisa.tv\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/olisa.tv\/wp-admin\/","wpRestNonce":"9a3dc5e2cd","wpRestUrl":"https:\/\/olisa.tv\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":38455};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://olisa.tv/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://olisa.tv/category/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://olisa.tv/hippopotamus-swallows-boy-alive-in-uganda/",
                    "name": "Hippopotamus swallows boy alive in Uganda"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ea1717;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ea1717;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ea1717;
                }
                .tdm-btn-style1 {
					background-color: #ea1717;
				}
				.tdm-btn-style2:before {
				    border-color: #ea1717;
				}
				.tdm-btn-style2 {
				    color: #ea1717;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ea1717;
                    -moz-box-shadow: 0 2px 16px #ea1717;
                    box-shadow: 0 2px 16px #ea1717;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ea1717;
                    -moz-box-shadow: 0 4px 26px #ea1717;
                    box-shadow: 0 4px 26px #ea1717;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-105858 single-format-standard hippopotamus-swallows-boy-alive-in-uganda global-block-template-1 tdb_template_38455 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-38615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-38615"><a href="https://olisa.tv/">Home</a></li>
<li id="menu-item-38478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38478"><a href="https://olisa.tv/category/celebrity/">Celebrity</a></li>
<li id="menu-item-38479" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38479"><a href="https://olisa.tv/category/news/">News</a></li>
<li id="menu-item-38480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38480"><a href="https://olisa.tv/category/sports/">Sports</a></li>
<li id="menu-item-38481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38481"><a href="https://olisa.tv/category/politics/">Politics</a></li>
<li id="menu-item-38482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38482"><a href="https://olisa.tv/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-38483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38483"><a href="https://olisa.tv/category/music/">Music</a></li>
<li id="menu-item-38484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38484"><a href="https://olisa.tv/category/movies/">Movies</a></li>
<li id="menu-item-38485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38485"><a href="https://olisa.tv/category/fashion/">Fashion</a></li>
<li id="menu-item-38486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38486"><a href="https://olisa.tv/category/tech/">Tech</a></li>
<li id="menu-item-99077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99077"><a href="https://olisa.tv/contact-us-2/">Contact Us</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://olisa.tv/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ea1717 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper">[tdb_mobile_menu inline="yes" icon_color="#ffffff" icon_size="eyJhbGwiOjIyLCJwaG9uZSI6IjI3In0=" icon_padding="eyJhbGwiOjIuNSwicGhvbmUiOiIyIn0=" tdc_css="eyJwaG9uZSI6eyJtYXJnaW4tbGVmdCI6Ii0xMyIsInBhZGRpbmctdG9wIjoiMiIsImRpc3BsYXkiOiIifSwicGhvbmVfbWF4X3dpZHRoIjo3Njd9" menu_id="5533"]</div></div><div class="vc_column tdi_8  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_8{
                    vertical-align: baseline;
                }.tdi_8 > .wpb_wrapper,
				.tdi_8 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_8 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_8 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_8 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_8{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper">[tdb_header_logo align_vert="content-vert-center"]</div></div><div class="vc_column tdi_10  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_10{
                    vertical-align: baseline;
                }.tdi_10 > .wpb_wrapper,
				.tdi_10 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_10 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_10 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_10 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_10{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper">[tdb_mobile_search inline="yes" float_right="yes" tdc_css="eyJwaG9uZSI6eyJtYXJnaW4tcmlnaHQiOiItMTgiLCJkaXNwbGF5IjoiIn0sInBob25lX21heF93aWR0aCI6NzY3fQ==" icon_color="#ffffff" tdicon="td-icon-magnifier-medium-short"]</div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_11" class="tdc-zone"><div class="tdc_zone tdi_12  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_12{
                    min-height: 0;
                }.tdi_12 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ea1717;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_12:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_12:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_11_rand_style td-element-style" ></div><div id="tdi_13" class="tdc-row"><div class="vc_row tdi_14  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_14,
                .tdi_14 .tdc-columns{
                    min-height: 0;
                }.tdi_14,
				.tdi_14 .tdc-columns{
				    display: block;
				}.tdi_14 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_14 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_14 .tdc-row-video-background-error,
	                .tdi_14 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_16  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_16{
                    vertical-align: baseline;
                }.tdi_16 > .wpb_wrapper,
				.tdi_16 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_16 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_16 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_16 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_16{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper">[tdb_mobile_menu inline="yes" icon_color="#ffffff" icon_size="eyJhbGwiOjIyLCJwaG9uZSI6IjI3In0=" icon_padding="eyJhbGwiOjIuNSwicGhvbmUiOiIyIn0=" tdc_css="eyJwaG9uZSI6eyJtYXJnaW4tbGVmdCI6Ii0xMyIsInBhZGRpbmctdG9wIjoiMiIsImRpc3BsYXkiOiIifSwicGhvbmVfbWF4X3dpZHRoIjo3Njd9" menu_id="5533"]</div></div><div class="vc_column tdi_18  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_18{
                    vertical-align: baseline;
                }.tdi_18 > .wpb_wrapper,
				.tdi_18 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_18 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_18{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper">[tdb_header_logo align_vert="content-vert-center"]</div></div><div class="vc_column tdi_20  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_20{
                    vertical-align: baseline;
                }.tdi_20 > .wpb_wrapper,
				.tdi_20 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_20 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_20 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_20 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_20{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper">[tdb_mobile_search inline="yes" float_right="yes" tdc_css="eyJwaG9uZSI6eyJtYXJnaW4tcmlnaHQiOiItMTgiLCJkaXNwbGF5IjoiIn0sInBob25lX21heF93aWR0aCI6NzY3fQ==" icon_color="#ffffff" tdicon="td-icon-magnifier-medium-short"]</div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_21" class="tdc-zone"><div class="tdc_zone tdi_22  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_22{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_22{
position:relative;
}

</style>
<div class="tdi_21_rand_style td-element-style" ><style>
.tdi_21_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_23" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_24  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_24,
                .tdi_24 .tdc-columns{
                    min-height: 0;
                }.tdi_24,
				.tdi_24 .tdc-columns{
				    display: block;
				}.tdi_24 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_24{
padding-top:24px !important;
padding-bottom:24px !important;
}

.tdi_24 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_24{
padding-top:20px !important;
padding-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24{
padding-top:15px !important;
padding-bottom:15px !important;
}
}

</style><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_26{
                    vertical-align: baseline;
                }.tdi_26 > .wpb_wrapper,
				.tdi_26 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_26 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_26 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_26 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_28  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-bottom" >
<style scoped>

/* custom css */
.tdi_28{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_28,
				.tdi_28 .tdc-inner-columns{
				    display: block;
				}.tdi_28 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_28 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_28.tdc-row-content-vert-center,
                    .tdi_28.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_28.tdc-row-content-vert-bottom,
                    .tdi_28.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_28.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_28.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_28 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_28 .vc_column_inner {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_28 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_28 .vc_column_inner {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
</style><div class="vc_column_inner tdi_30  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 .vc_column-inner > .wpb_wrapper,
				.tdi_30 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_30 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_30{
width:25% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30{
width:22% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper">[tdb_header_logo align_vert="content-vert-center"]</div></div></div><div class="vc_column_inner tdi_32  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 .vc_column-inner > .wpb_wrapper,
				.tdi_32 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_32 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_32{
width:62% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
width:65% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper">[tdb_header_date inline="yes" tdc_css="eyJhbGwiOnsibWFyZ2luLXJpZ2h0IjoiMTUiLCJtYXJnaW4tYm90dG9tIjoiMjQiLCJkaXNwbGF5IjoiIn0sImxhbmRzY2FwZSI6eyJtYXJnaW4tYm90dG9tIjoiMjAiLCJkaXNwbGF5IjoiIn0sImxhbmRzY2FwZV9tYXhfd2lkdGgiOjExNDAsImxhbmRzY2FwZV9taW5fd2lkdGgiOjEwMTksInBvcnRyYWl0Ijp7Im1hcmdpbi1yaWdodCI6IjEwIiwibWFyZ2luLWJvdHRvbSI6IjIwIiwiZGlzcGxheSI6IiJ9LCJwb3J0cmFpdF9tYXhfd2lkdGgiOjEwMTgsInBvcnRyYWl0X21pbl93aWR0aCI6NzY4fQ==" f_date_font_family="394" f_date_font_transform="uppercase" f_date_font_line_height="1" f_date_font_size="eyJwb3J0cmFpdCI6IjEwIn0="][tdb_header_user inline="yes" logout_tdicon="td-icon-category" tdc_css="eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjI0IiwiZGlzcGxheSI6IiJ9LCJsYW5kc2NhcGUiOnsibWFyZ2luLWJvdHRvbSI6IjIwIiwiZGlzcGxheSI6IiJ9LCJsYW5kc2NhcGVfbWF4X3dpZHRoIjoxMTQwLCJsYW5kc2NhcGVfbWluX3dpZHRoIjoxMDE5LCJwb3J0cmFpdCI6eyJtYXJnaW4tYm90dG9tIjoiMjAiLCJkaXNwbGF5IjoiIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3Njh9" show_log="" icon_pos="after" icon_size="8" icon_space="8" f_usr_font_family="394" f_usr_font_transform="uppercase" f_log_font_family="394" f_log_font_transform="uppercase" photo_space="0" photo_size="0" f_usr_font_line_height="1" f_log_font_line_height="1" links_space="12" f_usr_font_size="eyJwb3J0cmFpdCI6IjEwIn0=" f_log_font_size="eyJwb3J0cmFpdCI6IjEwIn0=" usr_color="#000000" usr_color_h="#ea1717" log_color="#000000" log_color_h="#ea1717" log_ico_color="#000000" log_ico_color_h="#ea1717"][tdb_search_form width="eyJhbGwiOiIxOTAiLCJwb3J0cmFpdCI6IjE0MCJ9" inline="yes" float_right="yes" tdc_css="eyJhbGwiOnsibWFyZ2luLXRvcCI6Ii01IiwibWFyZ2luLXJpZ2h0IjoiNSIsIm1hcmdpbi1ib3R0b20iOiIwIiwiZGlzcGxheSI6IiJ9LCJsYW5kc2NhcGUiOnsibWFyZ2luLXRvcCI6Ii0xMiIsIm1hcmdpbi1yaWdodCI6IjAiLCJtYXJnaW4tYm90dG9tIjoiMCIsImRpc3BsYXkiOiIifSwibGFuZHNjYXBlX21heF93aWR0aCI6MTE0MCwibGFuZHNjYXBlX21pbl93aWR0aCI6MTAxOSwicG9ydHJhaXQiOnsibWFyZ2luLXRvcCI6Ii0xMiIsIm1hcmdpbi1yaWdodCI6IjAiLCJkaXNwbGF5IjoiIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3Njh9" btn_text="" btn_tdicon="td-icon-magnifier-medium-short" border_size="0" btn_text_color="#000000" btn_text_h="#000000" btn_icon_color="#000000" btn_icon_color_h="#000000" btn_bg="rgba(255,255,255,0)" btn_bg_h="rgba(255,255,255,0)" btn_border_h="rgba(255,255,255,0)" btn_border="rgba(255,255,255,0)" input_border="#000000" input_border_h="#000000" btn_icon_pos="after" btn_icon_size="eyJhbGwiOiIxOCIsInBvcnRyYWl0IjoiMTUifQ==" btn_padding="0 10px" input_padding="0 0 0 10px" f_input_font_family="394" f_input_font_size="eyJhbGwiOiIxMiIsInBvcnRyYWl0IjoiMTAiLCJsYW5kc2NhcGUiOiIxMSJ9" f_input_font_transform="" message="" msg_margin="0" input_bg="#f5f5f5" input_placeholder="search"]</div></div></div><div class="vc_column_inner tdi_34  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_34{
                    vertical-align: baseline;
                }.tdi_34 .vc_column-inner > .wpb_wrapper,
				.tdi_34 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_34 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_34{
width:13% !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_2 tdi_35 td-flb-margin-left td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_35" >
<style>

/* inline tdc_css att */

.tdi_35{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_35 .td-module-thumb{
					height: 148px;
				
					margin-left: -0px;
				}.tdi_35 .td_module_wrap{
					margin-bottom: 0px;
				}.tdi_35 .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_35.td_with_ajax_pagination .td-next-prev-wrap{
				    align-items: flex-start;
				
				    justify-content: flex-end;
				
				    padding: 20px 20px 0 0;
				}.tdi_35 .entry-thumb{
					background-position: center 90%;
				}.tdi_35 .td-video-play-ico{
					top: 50%;
                    left: 50%;
                    transform: translate(-50%, -50%);
				}.tdi_35 .td-post-vid-time{
					display: inline-block;
				}.tdi_35 .td-module-meta-info{
					top: auto;
                    bottom: 0;
				
					padding: 10px;
				}.tdi_35 .entry-title{
					margin: 8px 0 0 0;
				
					font-family:Oswald !important;font-size:13px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-0.5px !important;
				}.tdi_35 .td-excerpt{
					margin: 18px 0 0 0;
				
					display: none;
				}.tdi_35 .td-author-date{
					display: none;
				}.tdi_35 .td-post-author-name{
					display: none;
				}.tdi_35 .td-post-date,
				.tdi_35 .td-post-author-name span{
					display: none;
				}.tdi_35 .entry-review-stars{
					display: none;
				}.tdi_35 .td-icon-star,
                .tdi_35 .td-icon-star-empty,
                .tdi_35 .td-icon-star-half{
					font-size: 15px;
				}.tdi_35 .td-module-comments{
					display: none;
				}.tdi_35 .td-read-more{
					display: none;
				}.tdi_35 .td-post-category{
					font-family:Oswald !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:0.2px !important;
				
					background-color: #ea1717;
				
					color: #ffffff;
				}.tdi_35 .td-module-thumb a:after{
				    content: '';
					position: absolute;
					top: 0;
					left: 0;
					width: 100%;
					height: 100%;
					background: -webkit-linear-gradient(0deg,rgba(0,0,0,0.7),rgba(0,0,0,0));background: linear-gradient(0deg,rgba(0,0,0,0.7),rgba(0,0,0,0));
				}.tdi_35 .td-post-category:hover{
					background-color: #ea1717;
				
					color: #ffffff;
				}.tdi_35 .td-module-title a{
					color: #ffffff;
				}.tdi_35 .td_module_wrap:hover .td-module-title a{
					color: #ffffff;
				}html:not([class*='ie']) .tdi_35 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_35 .td-module-thumb{
					height: 118px;
				}.tdi_35 .entry-title{
					font-family:Oswald !important;font-size:11px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-0.5px !important;
				}.tdi_35 .td-post-category{
					font-family:Oswald !important;font-size:10px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:0.2px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35 .td-module-thumb{
					height: 104px;
				}.tdi_35 .td-module-meta-info{
					padding: 5px;
				}.tdi_35 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_35 .entry-title{
					font-family:Oswald !important;font-size:10px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-0.5px !important;
				}
}

/* phone */
@media (max-width: 767px){

}
</style><script>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</script><div class="td-block-title-over"><div class="td-block-title-wrap"></div></div><div class="td-block-inner-pagination"><div id=tdi_35 class="td_block_inner td-mc2-wrap">
        <div class="td_module_flex_2 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container">
                <div class="td-module-thumb"><a href="https://olisa.tv/naf-rescues-7-abducted-chinese-nationals-in-kaduna/" rel="bookmark" class="td-image-wrap " title="NAF rescues 7 abducted Chinese nationals in Kaduna" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/12/Chinese-nat.webp?resize=324%2C350&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/12/Chinese-nat.webp?resize=648%2C350&ssl=1" ></span></a></div>
                <div class="td-module-meta-info">
                                        <a href="https://olisa.tv/category/news/" class="td-post-category">News</a>
                    <h2 class="entry-title td-module-title"><a href="https://olisa.tv/naf-rescues-7-abducted-chinese-nationals-in-kaduna/" rel="bookmark" title="NAF rescues 7 abducted Chinese nationals in Kaduna">NAF rescues 7 abducted Chinese nationals in Kaduna</a></h2>
                    
                                            <div class="td-editor-date">
                                                                                    
                                                            <span class="td-author-date">
                                                                                                                                                                                </span>
                                                    </div>
                    
                    
                                            <div class="td-read-more">
                            <a href="https://olisa.tv/naf-rescues-7-abducted-chinese-nationals-in-kaduna/">Read more</a>
                        </div>
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div></div></div></div><div id="tdi_36" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_37  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_37,
                .tdi_37 .tdc-columns{
                    min-height: 0;
                }.tdi_37,
				.tdi_37 .tdc-columns{
				    display: block;
				}.tdi_37 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_37{
position:relative;
}

.tdi_37 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_36_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_36_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}
</style></div></div><div class="vc_column tdi_39  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 > .wpb_wrapper,
				.tdi_39 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_39 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">[tdb_header_menu sub_tdicon="td-icon-right-arrow" mm_align_horiz="content-horiz-center" modules_on_row_regular="20%" modules_on_row_cats="25%" image_size="" modules_category="above" show_excerpt="none" show_com="none" show_date="none" show_author="none" mm_sub_align_horiz="content-horiz-right" mm_elem_align_horiz="content-horiz-left" menu_id="5533" mm_align_screen="yes" f_elem_font_family="445" f_elem_font_size="eyJhbGwiOiIxOCIsImxhbmRzY2FwZSI6IjE2IiwicG9ydHJhaXQiOiIxNCJ9" mm_width="eyJhbGwiOiIxMjQ4IiwibGFuZHNjYXBlIjoiMTI0MCJ9" mm_subcats_bg="#ffffff" mm_elem_padd="eyJwb3J0cmFpdCI6IjAgMTRweCJ9" f_title_font_size="eyJhbGwiOiIxNiIsImxhbmRzY2FwZSI6IjEzIiwicG9ydHJhaXQiOiIxMiJ9" f_title_font_line_height="1.3" art_title="0" f_mm_sub_font_size="eyJwb3J0cmFpdCI6IjExIn0=" mm_child_cats="10" mm_sub_width="eyJsYW5kc2NhcGUiOiIxNjAifQ==" mm_padd="eyJwb3J0cmFpdCI6IjE0IiwibGFuZHNjYXBlIjoiMjAifQ==" modules_gap="eyJwb3J0cmFpdCI6IjgiLCJsYW5kc2NhcGUiOiIxMiIsImFsbCI6IjE1In0=" elem_padd="eyJhbGwiOiIxNXB4IDIwcHggMTZweCIsInBvcnRyYWl0IjoiMTJweCAxNXB4IDEzcHgiLCJsYW5kc2NhcGUiOiIxNXB4IDE4cHggMTZweCJ9" f_elem_font_line_height="1" video_icon="eyJwb3J0cmFpdCI6IjI0In0=" all_modules_space="0" tds_menu_sub_active="tds_menu_sub_active1" tds_menu_sub_active2-line_color="" tds_menu_active="tds_menu_active3" tds_menu_active3-text_color_h="#ffffff" text_color="#000000" tds_menu_active3-bg_color="#000000" f_elem_font_weight="500" align_horiz="content-horiz-left" inline="yes" f_elem_font_spacing="0.4" show_mega="yes" f_title_font_family="445" f_title_font_weight="600" f_title_font_transform="uppercase" title_txt="#000000" title_txt_hover="#ea1717" more="yes" show_audio="none" show_review="none" meta_info_horiz="content-horiz-center" meta_padding="eyJhbGwiOiIyMHB4IDVweCIsImxhbmRzY2FwZSI6IjE1cHggNXB4In0=" show_cat="none" image_height="60" art_excerpt="0" sub_shadow_shadow_size="12" sub_shadow_shadow_offset_horizontal="0" sub_shadow_shadow_offset_vertical="3" sub_shadow_shadow_color="rgba(0,0,0,0.12)" f_sub_elem_font_family="445" f_sub_elem_font_transform="uppercase" f_sub_elem_font_size="16" f_sub_elem_font_line_height="1" f_sub_elem_font_weight="500" mm_border_size="0" mm_shadow_shadow_size="14" mm_shadow_shadow_offset_vertical="4" mm_shadow_shadow_color="rgba(0,0,0,0.14)" meta_info_border_size="0 1px 1px 1px" mm_elem_order="eyJsYW5kc2NhcGUiOiJuYW1lIn0="][tdb_header_menu sub_tdicon="td-icon-right-arrow" mm_align_horiz="content-horiz-center" image_size="" modules_category="above" show_excerpt="none" show_com="none" show_date="none" show_author="none" mm_sub_align_horiz="content-horiz-right" mm_elem_align_horiz="content-horiz-left" menu_id="5535" mm_align_screen="yes" f_elem_font_family="445" f_elem_font_size="eyJhbGwiOiIxOCIsImxhbmRzY2FwZSI6IjE2IiwicG9ydHJhaXQiOiIxNCJ9" mm_width="eyJhbGwiOiIxMjQ4IiwibGFuZHNjYXBlIjoiMTI0MCJ9" mm_subcats_bg="#ffffff" mm_elem_padd="eyJwb3J0cmFpdCI6IjAgMTRweCJ9" f_title_font_size="eyJhbGwiOiIxNiIsImxhbmRzY2FwZSI6IjEzIiwicG9ydHJhaXQiOiIxMiJ9" f_title_font_line_height="1.3" art_title="0" f_mm_sub_font_size="eyJwb3J0cmFpdCI6IjExIn0=" mm_sub_width="eyJsYW5kc2NhcGUiOiIxNjAifQ==" mm_padd="eyJwb3J0cmFpdCI6IjE0IiwibGFuZHNjYXBlIjoiMjAifQ==" elem_padd="eyJhbGwiOiIxNXB4IDAgMTZweCIsInBvcnRyYWl0IjoiMTJweCAwIDEzcHgiLCJsYW5kc2NhcGUiOiIxNXB4IDAgMTZweCJ9" f_elem_font_line_height="1" video_icon="eyJwb3J0cmFpdCI6IjI0In0=" all_modules_space="0" tds_menu_sub_active="tds_menu_sub_active1" tds_menu_active="tds_menu_active1" tds_menu_active3-text_color_h="#ffffff" text_color="#000000" tds_menu_active3-bg_color="#000000" f_elem_font_weight="500" align_horiz="content-horiz-left" inline="yes" f_elem_font_spacing="0.4" f_title_font_family="445" f_title_font_weight="600" f_title_font_transform="uppercase" title_txt="#000000" title_txt_hover="#ea1717" show_audio="none" show_review="none" meta_info_horiz="content-horiz-center" meta_padding="eyJhbGwiOiIyMHB4IDVweCIsImxhbmRzY2FwZSI6IjE1cHggNXB4In0=" show_cat="none" image_height="60" art_excerpt="0" sub_shadow_shadow_size="12" sub_shadow_shadow_offset_horizontal="0" sub_shadow_shadow_offset_vertical="3" sub_shadow_shadow_color="rgba(0,0,0,0.12)" f_sub_elem_font_family="445" f_sub_elem_font_transform="uppercase" f_sub_elem_font_size="16" f_sub_elem_font_line_height="1" f_sub_elem_font_weight="500" mm_border_size="0" mm_shadow_shadow_size="14" mm_shadow_shadow_offset_vertical="4" mm_shadow_shadow_color="rgba(0,0,0,0.14)" meta_info_border_size="0 1px 1px 1px" show_mega="yes" modules_on_row_regular="20%" modules_on_row_cats="25%" mm_child_cats="10" modules_gap="eyJwb3J0cmFpdCI6IjE0In0=" float_right="yes" tds_menu_active1-line_height="0" main_sub_tdicon="tdc-font-fa tdc-font-fa-star" main_sub_icon_size="13" main_sub_color="#ea1717" tds_menu_active1-text_color_h="#ea1717"]</div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_40" class="tdc-zone"><div class="tdc_zone tdi_41  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.tdi_41{
                    min-height: 0;
                }.tdi_41 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_41:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_41:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_41{
z-index:999 !important;
}

</style>
<div class="tdi_40_rand_style td-element-style" ></div><div id="tdi_42" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_43  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_43,
                .tdi_43 .tdc-columns{
                    min-height: 0;
                }.tdi_43,
				.tdi_43 .tdc-columns{
				    display: block;
				}.tdi_43 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_45  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_45{
                    vertical-align: baseline;
                }.tdi_45 > .wpb_wrapper,
				.tdi_45 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_45 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_45 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_47  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_47{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_47,
				.tdi_47 .tdc-inner-columns{
				    display: block;
				}.tdi_47 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_47 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_47 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_47.tdc-row-content-vert-center,
                    .tdi_47.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_47.tdc-row-content-vert-bottom,
                    .tdi_47.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_47.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_47.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_47 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_47 .vc_column_inner {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_47 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_47 .vc_column_inner {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
</style><div class="vc_column_inner tdi_49  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 .vc_column-inner > .wpb_wrapper,
				.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_49{
width:20% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49{
width:22% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper">[tdb_header_logo align_vert="content-vert-center"]</div></div></div><div class="vc_column_inner tdi_51  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 .vc_column-inner > .wpb_wrapper,
				.tdi_51 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_51 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_51{
width:80% !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper">[tdb_header_menu sub_tdicon="td-icon-right-arrow" mm_align_horiz="content-horiz-center" modules_on_row_regular="20%" modules_on_row_cats="25%" image_size="" modules_category="above" show_excerpt="none" show_com="none" show_date="none" show_author="none" mm_sub_align_horiz="content-horiz-right" mm_elem_align_horiz="content-horiz-left" menu_id="5533" mm_align_screen="yes" f_elem_font_family="445" f_elem_font_size="eyJhbGwiOiIxNCIsInBvcnRyYWl0IjoiMTIifQ==" mm_width="eyJhbGwiOiIxMjQ4IiwibGFuZHNjYXBlIjoiMTI0MCJ9" mm_subcats_bg="#ffffff" mm_elem_padd="eyJwb3J0cmFpdCI6IjAgMTRweCJ9" f_title_font_size="eyJhbGwiOiIxNiIsImxhbmRzY2FwZSI6IjEzIiwicG9ydHJhaXQiOiIxMiJ9" f_title_font_line_height="1.3" art_title="0" f_mm_sub_font_size="eyJwb3J0cmFpdCI6IjExIn0=" mm_child_cats="10" mm_sub_width="eyJsYW5kc2NhcGUiOiIxNjAifQ==" mm_padd="eyJwb3J0cmFpdCI6IjE0IiwibGFuZHNjYXBlIjoiMjAifQ==" modules_gap="eyJwb3J0cmFpdCI6IjgiLCJsYW5kc2NhcGUiOiIxMiIsImFsbCI6IjE1In0=" elem_padd="0 5px" f_elem_font_line_height="eyJhbGwiOiIzLjgiLCJwb3J0cmFpdCI6IjMuNCJ9" video_icon="eyJwb3J0cmFpdCI6IjI0In0=" all_modules_space="0" tds_menu_sub_active="tds_menu_sub_active1" tds_menu_sub_active2-line_color="" tds_menu_active="tds_menu_active1" tds_menu_active3-text_color_h="#ffffff" text_color="#000000" f_elem_font_weight="500" align_horiz="content-horiz-right" f_elem_font_spacing="0.4" show_mega="yes" f_title_font_family="445" f_title_font_weight="600" f_title_font_transform="uppercase" title_txt="#000000" title_txt_hover="#ea1717" more="yes" show_audio="none" show_review="none" meta_info_horiz="content-horiz-center" meta_padding="eyJhbGwiOiIyMHB4IDVweCIsImxhbmRzY2FwZSI6IjE1cHggNXB4In0=" show_cat="none" image_height="60" art_excerpt="0" sub_shadow_shadow_size="12" sub_shadow_shadow_offset_horizontal="0" sub_shadow_shadow_offset_vertical="3" sub_shadow_shadow_color="rgba(0,0,0,0.12)" f_sub_elem_font_family="445" f_sub_elem_font_transform="uppercase" f_sub_elem_font_size="16" f_sub_elem_font_line_height="1" f_sub_elem_font_weight="500" mm_border_size="0" mm_shadow_shadow_size="14" mm_shadow_shadow_offset_vertical="4" mm_shadow_shadow_color="rgba(0,0,0,0.14)" meta_info_border_size="0 1px 1px 1px" tds_menu_active1-line_height="0" tds_menu_active1-text_color_h="#ea1717" elem_space="eyJhbGwiOiIyMCIsInBvcnRyYWl0IjoiOCIsImxhbmRzY2FwZSI6IjE1In0=" tdc_css="eyJhbGwiOnsibWFyZ2luLXJpZ2h0IjoiLTUiLCJkaXNwbGF5IjoiIn19"]</div></div></div></div></div></div></div></div></div></div>                </div>
            </div>
                <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://olisa.tv/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://olisa.tv/category/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Hippopotamus swallows boy alive in Uganda</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-105858" class="post-105858 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-hippopotamus tag-uganda" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://olisa.tv/category/news/">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Hippopotamus swallows boy alive in Uganda</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://olisa.tv/author/emmanuel-offor/">Emmanuel Offor</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-18T06:28:03+00:00" >December 18, 2022</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://olisa.tv/hippopotamus-swallows-boy-alive-in-uganda/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-105858">21</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Folisa.tv%2Fhippopotamus-swallows-boy-alive-in-uganda%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Hippopotamus+swallows+boy+alive+in+Uganda&url=https%3A%2F%2Folisa.tv%2Fhippopotamus-swallows-boy-alive-in-uganda%2F&via=Olisa.tv" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://olisa.tv/hippopotamus-swallows-boy-alive-in-uganda/&amp;media=https://olisa.tv/wp-content/uploads/2022/12/Hippo.jpg&description=A two-year-old boy who was partially swallowed alive by a hippopotamus is recovering after a man stoned the animal to set the boy free, police in Africa said." title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Hippopotamus+swallows+boy+alive+in+Uganda %0A%0A https://olisa.tv/hippopotamus-swallows-boy-alive-in-uganda/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/12/Hippo.jpg?fit=514%2C276&ssl=1" data-caption=""><img width="514" height="276" class="entry-thumb td-modal-image" src="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/12/Hippo.jpg?resize=514%2C276&ssl=1" srcset="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/12/Hippo.jpg?resize=514%2C276&#038;ssl=1 514w, https://i0.wp.com/olisa.tv/wp-content/uploads/2022/12/Hippo.jpg?resize=514%2C276&#038;ssl=1 1028w" sizes="(-webkit-min-device-pixel-ratio: 2) 1028px, (min-resolution: 192dpi) 1028px, 514px" alt="" title="Hippo"/></a></div>
            <!-- content --><p>A two-year-old boy who was partially swallowed alive by a hippopotamus is recovering after a man stoned the animal to set the boy free, police in Africa said.</p>
<p>According to the Uganda Police Force, the attack took place Dec. 4 in Western Uganda about half a mile from Lake Edward in the Kasese District.</p>
<p>The boy, identified by police as Paul Iga, was playing near his home when he was grabbed by the amphibious animal, which then swallowed half the child&#8217;s body, <a href="https://www.upf.go.ug/two-year-old-boy-survives-hippo-attack-in-katwe-kabatoro/?fbclid=IwAR0d6DtiOJ6pEy5yhK9FaBGIqFgPxa5tLBLCa2KuEaEAxywNnNceTaCZPrA" data-t-l=":b|e|inline click|${u}">police said in a news release</a>.</p>
<p>Police said a bystander watched the attack take place and threw stones at the hippo in an attempt to stop the attack.</p>
<p><em>“It took the bravery of one Chrispas Bagonza, who was nearby, to save the victim after he stoned the hippo and scared it, causing it to release the victim from its mouth,” </em>police said.</p>
<p>The boy was taken to hospital for treatment, police said, where he was vaccinated for rabies as a precaution, and released back to his parents.</p>
<p>Police said this was the first incident where a hippo strayed out of the Lake Edward and attacked a young child.</p>
<p><em>&#8220;Although the hippo was scared back into the lake, all residents near animal sanctuaries and habitats, should know that wild animals are very dangerous,&#8221;</em> police continued in the release. <em>&#8220;Instinctually, wild animals see humans as a threat and any interaction can cause them to act strangely or aggressively.&#8221;</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-105858" class="share-twitter sd-button share-icon" href="https://olisa.tv/hippopotamus-swallows-boy-alive-in-uganda/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-105858" class="share-facebook sd-button share-icon" href="https://olisa.tv/hippopotamus-swallows-boy-alive-in-uganda/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-64491283-105858-639ebea6c9ca9' data-src='https://widgets.wp.com/likes/#blog_id=64491283&amp;post_id=105858&amp;origin=olisa.tv&amp;obj_id=64491283-105858-639ebea6c9ca9' data-name='like-post-frame-64491283-105858-639ebea6c9ca9' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://olisa.tv/tag/hippopotamus/">Hippopotamus</a></li><li><a href="https://olisa.tv/tag/uganda/">Uganda</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://olisa.tv/hippopotamus-swallows-boy-alive-in-uganda/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Folisa.tv%2Fhippopotamus-swallows-boy-alive-in-uganda%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Hippopotamus+swallows+boy+alive+in+Uganda&url=https%3A%2F%2Folisa.tv%2Fhippopotamus-swallows-boy-alive-in-uganda%2F&via=Olisa.tv" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://olisa.tv/hippopotamus-swallows-boy-alive-in-uganda/&amp;media=https://olisa.tv/wp-content/uploads/2022/12/Hippo.jpg&description=A two-year-old boy who was partially swallowed alive by a hippopotamus is recovering after a man stoned the animal to set the boy free, police in Africa said." title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Hippopotamus+swallows+boy+alive+in+Uganda %0A%0A https://olisa.tv/hippopotamus-swallows-boy-alive-in-uganda/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://olisa.tv/osimhen-on-target-chukwueze-sees-action-as-villarreal-beat-napoli/">Osimhen on target, Chukwueze sees action as Villarreal beat Napoli</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://olisa.tv/twitter-blocks-users-from-sharing-links-to-rivals-accounts/">Twitter blocks users from sharing links to rival’s accounts</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://olisa.tv/author/emmanuel-offor/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/b45c2ed6266e0edb9e543f53d6734dfb?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b45c2ed6266e0edb9e543f53d6734dfb?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' decoding='async'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://olisa.tv/author/emmanuel-offor/">Emmanuel Offor</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Emmanuel Offor"><meta itemprop="url" content="https://olisa.tv/author/emmanuel-offor/"></span><meta itemprop="datePublished" content="2022-12-18T06:28:03+00:00"><meta itemprop="dateModified" content="2022-12-18T06:28:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://olisa.tv/hippopotamus-swallows-boy-alive-in-uganda/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://olisa.tv/wp-content/uploads/2021/02/Olisa.tv-logo-300x52.png"></span><meta itemprop="name" content="Olisa.tv"></span><meta itemprop="headline " content="Hippopotamus swallows boy alive in Uganda"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/12/Hippo.jpg?fit=514%2C276&ssl=1"><meta itemprop="width" content="514"><meta itemprop="height" content="276"></span>        </footer>

    </article> <!-- /.post -->

    <style>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</style>

        <div class="comments" id="comments">
        <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                                
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_53" class="tdc-zone"><div class="tdc_zone tdi_54  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_54{
                    min-height: 0;
                }.tdi_54 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#000000,#222222);background: linear-gradient(-90deg,#000000,#222222);
                }
</style>
<div class="tdi_53_rand_style td-element-style" ></div><div id="tdi_55" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_56  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_56,
                .tdi_56 .tdc-columns{
                    min-height: 0;
                }.tdi_56,
				.tdi_56 .tdc-columns{
				    display: block;
				}.tdi_56 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_56 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_56 .tdc-row-video-background-error,
	                .tdi_56 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_56 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_56 .tdc-row-video-background-error,
	                .tdi_56 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_56{
padding-top:60px !important;
padding-bottom:60px !important;
}

.tdi_56 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_56{
padding-top:48px !important;
padding-bottom:48px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_56{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

</style><div class="vc_column tdi_58  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_58{
                    vertical-align: baseline;
                }.tdi_58 > .wpb_wrapper,
				.tdi_58 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_58 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_58 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_58 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_58{
width:38% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_58{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58{
width:35% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_60  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_60{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_60,
				.tdi_60 .tdc-inner-columns{
				    display: block;
				}.tdi_60 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_60 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_60 .vc_column_inner {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_60 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_60 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_62  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_62{
                    vertical-align: baseline;
                }.tdi_62 .vc_column-inner > .wpb_wrapper,
				.tdi_62 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_62 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_63 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_63" >
<style>

/* inline tdc_css att */

.tdi_63{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63{
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_64 .tdm-title{
					color: #ffffff;
				}body .tdi_63:hover .tdi_64 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_63:hover .tdi_64 .tdm-title{
					cursor: default;
				}.tdi_64 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_64 .tdm-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64 .tdm-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_64"><h3 class="tdm-title tdm-title-sm">CELEB</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_65 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_65" >
<style>

/* inline tdc_css att */

.tdi_65{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_65{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_65 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://olisa.tv/photos-rihanna-and-aap-rocky-finally-unveil-their-son/" rel="bookmark" class="td-image-wrap " title="Photos: Rihanna and A$AP Rocky Finally Unveil Their Son" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/02/rihanna-1-scaled.webp?resize=696%2C392&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/02/rihanna-1-scaled.webp?resize=1392%2C783&ssl=1" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://olisa.tv/category/celebrity/" class="td-post-category">Celebrity</a>
                    <h3 class="entry-title td-module-title"><a href="https://olisa.tv/photos-rihanna-and-aap-rocky-finally-unveil-their-son/" rel="bookmark" title="Photos: Rihanna and A$AP Rocky Finally Unveil Their Son">Photos: Rihanna and A$AP Rocky Finally Unveil Their Son</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://olisa.tv/uche-ogbodo-shares-battle-with-urticaria/" rel="bookmark" class="td-image-wrap " title="Uche Ogbodo Shares Battle with Urticaria" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/12/Uche-Ogbodo-.jpg?resize=582%2C527&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/12/Uche-Ogbodo-.jpg?resize=582%2C527&ssl=1" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://olisa.tv/category/celebrity/" class="td-post-category">Celebrity</a>
                    <h3 class="entry-title td-module-title"><a href="https://olisa.tv/uche-ogbodo-shares-battle-with-urticaria/" rel="bookmark" title="Uche Ogbodo Shares Battle with Urticaria">Uche Ogbodo Shares Battle with Urticaria</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://olisa.tv/singer-skales-lays-mother-to-rest/" rel="bookmark" class="td-image-wrap " title="Singer Skales Lays Mother to Rest" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/11/Skales.jpg?resize=600%2C400&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/11/Skales.jpg?resize=600%2C400&ssl=1" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://olisa.tv/category/celebrity/" class="td-post-category">Celebrity</a>
                    <h3 class="entry-title td-module-title"><a href="https://olisa.tv/singer-skales-lays-mother-to-rest/" rel="bookmark" title="Singer Skales Lays Mother to Rest">Singer Skales Lays Mother to Rest</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://olisa.tv/kunle-remi-opens-up-about-battle-with-depression/" rel="bookmark" class="td-image-wrap " title="Kunle Remi Opens up About Battle With Depression" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2021/09/Kunle-Remi.jpg?resize=648%2C470&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2021/09/Kunle-Remi.jpg?resize=648%2C470&ssl=1" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://olisa.tv/category/celebrity/" class="td-post-category">Celebrity</a>
                    <h3 class="entry-title td-module-title"><a href="https://olisa.tv/kunle-remi-opens-up-about-battle-with-depression/" rel="bookmark" title="Kunle Remi Opens up About Battle With Depression">Kunle Remi Opens up About Battle With Depression</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://olisa.tv/vee-adeyele-releases-expose-on-lekki-girls-and-bbl/" rel="bookmark" class="td-image-wrap " title="Vee Adeyele Releases Expose` on Lekki Girls and BBL" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2021/07/77a6d4799bbc0678f8c33261764b8831.png?resize=696%2C870&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2021/07/77a6d4799bbc0678f8c33261764b8831.png?resize=1080%2C1350&ssl=1" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://olisa.tv/category/celebrity/" class="td-post-category">Celebrity</a>
                    <h3 class="entry-title td-module-title"><a href="https://olisa.tv/vee-adeyele-releases-expose-on-lekki-girls-and-bbl/" rel="bookmark" title="Vee Adeyele Releases Expose` on Lekki Girls and BBL">Vee Adeyele Releases Expose` on Lekki Girls and BBL</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_67  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_67{
                    vertical-align: baseline;
                }.tdi_67 .vc_column-inner > .wpb_wrapper,
				.tdi_67 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_67 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_68 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_68" >
<style>

/* inline tdc_css att */

.tdi_68{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_68{
margin-bottom:5px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_69 .tdm-title{
					color: #ffffff;
				}body .tdi_68:hover .tdi_69 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_68:hover .tdi_69 .tdm-title{
					cursor: default;
				}.tdi_69 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_69 .tdm-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69 .tdm-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_69"><h3 class="tdm-title tdm-title-sm">FASHION</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_70 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_70" >
<style>

/* inline tdc_css att */

.tdi_70{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_70{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_70 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://olisa.tv/rihanna-shares-sneak-peak-of-savage-x-fenty-vol-4/" rel="bookmark" class="td-image-wrap " title="Rihanna Shares Sneak Peak of Savage X Fenty Vol.4" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/11/Screenshot_20221109-084624.jpg?resize=696%2C795&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/11/Screenshot_20221109-084624.jpg?resize=720%2C822&ssl=1" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://olisa.tv/category/celebrity/" class="td-post-category">Celebrity</a>
                    <h3 class="entry-title td-module-title"><a href="https://olisa.tv/rihanna-shares-sneak-peak-of-savage-x-fenty-vol-4/" rel="bookmark" title="Rihanna Shares Sneak Peak of Savage X Fenty Vol.4">Rihanna Shares Sneak Peak of Savage X Fenty Vol.4</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://olisa.tv/see-all-the-red-carpet-looks-from-the-premiere-of-black-panther-wakanda-forever/" rel="bookmark" class="td-image-wrap " title="See All the Red Carpet Looks from the Premiere of Black Panther: Wakanda Forever" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/11/d39d06860f190b9b8b43365667dec6aa.png?resize=696%2C870&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/11/d39d06860f190b9b8b43365667dec6aa.png?resize=1293%2C1617&ssl=1" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://olisa.tv/category/fashion/" class="td-post-category">Fashion</a>
                    <h3 class="entry-title td-module-title"><a href="https://olisa.tv/see-all-the-red-carpet-looks-from-the-premiere-of-black-panther-wakanda-forever/" rel="bookmark" title="See All the Red Carpet Looks from the Premiere of Black Panther: Wakanda Forever">See All the Red Carpet Looks from the Premiere of Black Panther: Wakanda Forever</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://olisa.tv/see-all-the-red-carpet-looks-from-black-panther-2-premiere/" rel="bookmark" class="td-image-wrap " title="See All The Red Carpet Looks from Black Panther 2 Premiere" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/10/Screenshot_20221027-080736.jpg?resize=696%2C690&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/10/Screenshot_20221027-080736.jpg?resize=720%2C714&ssl=1" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://olisa.tv/category/fashion/" class="td-post-category">Fashion</a>
                    <h3 class="entry-title td-module-title"><a href="https://olisa.tv/see-all-the-red-carpet-looks-from-black-panther-2-premiere/" rel="bookmark" title="See All The Red Carpet Looks from Black Panther 2 Premiere">See All The Red Carpet Looks from Black Panther 2 Premiere</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://olisa.tv/gabrielle-union-collaborates-with-nigerian-designer-banke-kuku-for-exclusive-line/" rel="bookmark" class="td-image-wrap " title="Gabrielle Union Collaborates With Nigerian Designer Banke Kuku for Exclusive Line" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/10/Screenshot_20221026-170528.jpg?resize=696%2C842&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/10/Screenshot_20221026-170528.jpg?resize=720%2C871&ssl=1" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://olisa.tv/category/fashion/" class="td-post-category">Fashion</a>
                    <h3 class="entry-title td-module-title"><a href="https://olisa.tv/gabrielle-union-collaborates-with-nigerian-designer-banke-kuku-for-exclusive-line/" rel="bookmark" title="Gabrielle Union Collaborates With Nigerian Designer Banke Kuku for Exclusive Line">Gabrielle Union Collaborates With Nigerian Designer Banke Kuku for Exclusive Line</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://olisa.tv/lagos-fashion-week-releases-official-schedule-for-2022-edition/" rel="bookmark" class="td-image-wrap " title="Lagos Fashion Week Releases Official Schedule for 2022 Edition" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/10/Lagos-Fashion-Week-.jpg?resize=554%2C554&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/10/Lagos-Fashion-Week-.jpg?resize=554%2C554&ssl=1" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://olisa.tv/category/fashion/" class="td-post-category">Fashion</a>
                    <h3 class="entry-title td-module-title"><a href="https://olisa.tv/lagos-fashion-week-releases-official-schedule-for-2022-edition/" rel="bookmark" title="Lagos Fashion Week Releases Official Schedule for 2022 Edition">Lagos Fashion Week Releases Official Schedule for 2022 Edition</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div><div class="vc_column tdi_72  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_72{
                    vertical-align: baseline;
                }.tdi_72 > .wpb_wrapper,
				.tdi_72 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_72 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_72 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_72 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_72{
width:38% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_72{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72{
width:35% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_74  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_74{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_74,
				.tdi_74 .tdc-inner-columns{
				    display: block;
				}.tdi_74 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_74 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_74 .vc_column_inner {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_74 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_74 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_76  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 .vc_column-inner > .wpb_wrapper,
				.tdi_76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_77 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_77" >
<style>

/* inline tdc_css att */

.tdi_77{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77{
margin-bottom:5px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_78 .tdm-title{
					color: #ffffff;
				}body .tdi_77:hover .tdi_78 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_77:hover .tdi_78 .tdm-title{
					cursor: default;
				}.tdi_78 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_78 .tdm-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78 .tdm-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_78"><h3 class="tdm-title tdm-title-sm">SPORT</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_79 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_79" >
<style>

/* inline tdc_css att */

.tdi_79{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_79 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://olisa.tv/osimhen-on-target-chukwueze-sees-action-as-villarreal-beat-napoli/" rel="bookmark" class="td-image-wrap " title="Osimhen on target, Chukwueze sees action as Villarreal beat Napoli" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/Osimhen-Victor.webp?resize=696%2C398&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/08/Osimhen-Victor.webp?resize=700%2C400&ssl=1" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://olisa.tv/category/sports/" class="td-post-category">Sports</a>
                    <h3 class="entry-title td-module-title"><a href="https://olisa.tv/osimhen-on-target-chukwueze-sees-action-as-villarreal-beat-napoli/" rel="bookmark" title="Osimhen on target, Chukwueze sees action as Villarreal beat Napoli">Osimhen on target, Chukwueze sees action as Villarreal beat Napoli</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://olisa.tv/world-cup-final-giroud-doubtful-for-france/" rel="bookmark" class="td-image-wrap " title="World Cup Final: Giroud doubtful for France" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/12/Olivier-Giroud.webp?resize=696%2C429&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/12/Olivier-Giroud.webp?resize=1049%2C646&ssl=1" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://olisa.tv/category/sports/" class="td-post-category">Sports</a>
                    <h3 class="entry-title td-module-title"><a href="https://olisa.tv/world-cup-final-giroud-doubtful-for-france/" rel="bookmark" title="World Cup Final: Giroud doubtful for France">World Cup Final: Giroud doubtful for France</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://olisa.tv/world-cup-croatia-edge-morocco-to-claim-third-place/" rel="bookmark" class="td-image-wrap " title="World Cup: Croatia edge Morocco to claim Third Place" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/12/Croatia-1.jpg?resize=444%2C249&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/12/Croatia-1.jpg?resize=444%2C249&ssl=1" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://olisa.tv/category/sports/" class="td-post-category">Sports</a>
                    <h3 class="entry-title td-module-title"><a href="https://olisa.tv/world-cup-croatia-edge-morocco-to-claim-third-place/" rel="bookmark" title="World Cup: Croatia edge Morocco to claim Third Place">World Cup: Croatia edge Morocco to claim Third Place</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://olisa.tv/fifa-names-morocco-hosts-of-2023-club-world-cup/" rel="bookmark" class="td-image-wrap " title="Fifa names Morocco hosts of 2023 Club World Cup" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/12/Club-world-cup.webp?resize=678%2C381&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/12/Club-world-cup.webp?resize=678%2C381&ssl=1" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://olisa.tv/category/sports/" class="td-post-category">Sports</a>
                    <h3 class="entry-title td-module-title"><a href="https://olisa.tv/fifa-names-morocco-hosts-of-2023-club-world-cup/" rel="bookmark" title="Fifa names Morocco hosts of 2023 Club World Cup">Fifa names Morocco hosts of 2023 Club World Cup</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://olisa.tv/morocco-vows-to-win-third-place-match-against-croatia/" rel="bookmark" class="td-image-wrap " title="Morocco vows to win Third Place Match against Croatia" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/12/Morocco.webp?resize=620%2C372&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/12/Morocco.webp?resize=620%2C372&ssl=1" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://olisa.tv/category/sports/" class="td-post-category">Sports</a>
                    <h3 class="entry-title td-module-title"><a href="https://olisa.tv/morocco-vows-to-win-third-place-match-against-croatia/" rel="bookmark" title="Morocco vows to win Third Place Match against Croatia">Morocco vows to win Third Place Match against Croatia</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_81  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_81{
                    vertical-align: baseline;
                }.tdi_81 .vc_column-inner > .wpb_wrapper,
				.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_82 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82" >
<style>

/* inline tdc_css att */

.tdi_82{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82{
margin-bottom:5px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_83 .tdm-title{
					color: #ffffff;
				}body .tdi_82:hover .tdi_83 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_82:hover .tdi_83 .tdm-title{
					cursor: default;
				}.tdi_83 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_83 .tdm-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83 .tdm-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_83"><h3 class="tdm-title tdm-title-sm">NEWS</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_84 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_84" >
<style>

/* inline tdc_css att */

.tdi_84{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_84{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_84 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://olisa.tv/violate-electoral-laws-go-to-jail-nysc-tells-corp-members/" rel="bookmark" class="td-image-wrap " title="Violate Electoral laws, go to jail – NYSC tells Corp members" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2021/06/NYSC-1.jpg?resize=600%2C398&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2021/06/NYSC-1.jpg?resize=600%2C398&ssl=1" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://olisa.tv/category/news/" class="td-post-category">News</a>
                    <h3 class="entry-title td-module-title"><a href="https://olisa.tv/violate-electoral-laws-go-to-jail-nysc-tells-corp-members/" rel="bookmark" title="Violate Electoral laws, go to jail – NYSC tells Corp members">Violate Electoral laws, go to jail – NYSC tells Corp members</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://olisa.tv/naf-rescues-7-abducted-chinese-nationals-in-kaduna/" rel="bookmark" class="td-image-wrap " title="NAF rescues 7 abducted Chinese nationals in Kaduna" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/12/Chinese-nat.webp?resize=650%2C350&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/12/Chinese-nat.webp?resize=650%2C350&ssl=1" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://olisa.tv/category/news/" class="td-post-category">News</a>
                    <h3 class="entry-title td-module-title"><a href="https://olisa.tv/naf-rescues-7-abducted-chinese-nationals-in-kaduna/" rel="bookmark" title="NAF rescues 7 abducted Chinese nationals in Kaduna">NAF rescues 7 abducted Chinese nationals in Kaduna</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://olisa.tv/debt-debacle-aregbesola-distances-self-from-adeleke-oyetola-rift/" rel="bookmark" class="td-image-wrap " title="Debt Debacle: Aregbesola distances self from Adeleke, Oyetola rift" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2021/02/Rauf-Aregbesola.jpg?resize=614%2C384&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2021/02/Rauf-Aregbesola.jpg?resize=614%2C384&ssl=1" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://olisa.tv/category/news/" class="td-post-category">News</a>
                    <h3 class="entry-title td-module-title"><a href="https://olisa.tv/debt-debacle-aregbesola-distances-self-from-adeleke-oyetola-rift/" rel="bookmark" title="Debt Debacle: Aregbesola distances self from Adeleke, Oyetola rift">Debt Debacle: Aregbesola distances self from Adeleke, Oyetola rift</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://olisa.tv/withdrawal-limits-pos-operators-not-endangered-cbn/" rel="bookmark" class="td-image-wrap " title="Withdrawal Limits: ‘PoS Operators not endangered’ – CBN" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/12/PoS.webp?resize=650%2C350&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/12/PoS.webp?resize=650%2C350&ssl=1" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://olisa.tv/category/news/" class="td-post-category">News</a>
                    <h3 class="entry-title td-module-title"><a href="https://olisa.tv/withdrawal-limits-pos-operators-not-endangered-cbn/" rel="bookmark" title="Withdrawal Limits: ‘PoS Operators not endangered’ – CBN">Withdrawal Limits: ‘PoS Operators not endangered’ – CBN</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://olisa.tv/onyeali-ikpe-others-make-outstanding-women-list/" rel="bookmark" class="td-image-wrap " title="Onyeali-Ikpe, others make outstanding women list" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/12/Onyeali-Ipe.jpg?resize=696%2C481&ssl=1" data-img-retina-url="https://i0.wp.com/olisa.tv/wp-content/uploads/2022/12/Onyeali-Ipe.jpg?resize=864%2C597&ssl=1" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://olisa.tv/category/news/" class="td-post-category">News</a>
                    <h3 class="entry-title td-module-title"><a href="https://olisa.tv/onyeali-ikpe-others-make-outstanding-women-list/" rel="bookmark" title="Onyeali-Ikpe, others make outstanding women list">Onyeali-Ikpe, others make outstanding women list</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div><div class="vc_column tdi_86  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_86{
                    vertical-align: baseline;
                }.tdi_86 > .wpb_wrapper,
				.tdi_86 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_86 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_86 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_86 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_86{
width:24% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_86{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86{
width:30% !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_87" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_88  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_88,
                .tdi_88 .tdc-columns{
                    min-height: 0;
                }.tdi_88,
				.tdi_88 .tdc-columns{
				    display: block;
				}.tdi_88 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_88.tdc-row-content-vert-center,
                    .tdi_88.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_88.tdc-row-content-vert-bottom,
                    .tdi_88.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_88.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_88.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_88 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_88 .tdc-row-video-background-error,
	                .tdi_88 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column tdi_90  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_90{
                    vertical-align: baseline;
                }.tdi_90 > .wpb_wrapper,
				.tdi_90 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_90 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_90 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_90 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_91 td-pb-border-top td_block_template_8 td-fix-index"  data-td-block-uid="tdi_91" >
<style>
.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            

            
            .tdi_91 .td-block-title > * {
                color: #ffffff !important;
            }

            
            .tdi_91 .td-block-title > *:before,
            .tdi_91 .td-block-title > *:after {
                background-color: #3a3a3a !important;
            }
/* inline tdc_css att */

.tdi_91{
margin-bottom:25px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_91 .td-block-title a,
				body .tdi_91 .td-block-title span{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;text-transform:uppercase !important;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Contact us</span></h4></div></div></div></div></div></div><div id="tdi_92" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_93  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_93,
                .tdi_93 .tdc-columns{
                    min-height: 0;
                }.tdi_93,
				.tdi_93 .tdc-columns{
				    display: block;
				}.tdi_93 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_93.tdc-row-content-vert-center,
                    .tdi_93.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_93.tdc-row-content-vert-bottom,
                    .tdi_93.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_93.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_93.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_93 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_93 .tdc-row-video-background-error,
	                .tdi_93 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_93{
padding-bottom:60px !important;
}

.tdi_93 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93{
padding-bottom:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_93{
padding-bottom:48px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_93{
padding-bottom:40px !important;
}
}

</style><div class="vc_column tdi_95  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_95{
                    vertical-align: baseline;
                }.tdi_95 > .wpb_wrapper,
				.tdi_95 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_95 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_95 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_95 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_95{
margin-bottom:30px !important;
}
}

</style><div class="wpb_wrapper">[tdb_header_logo align_vert="content-vert-center"]</div></div><div class="vc_column tdi_97  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_97{
                    vertical-align: baseline;
                }.tdi_97 > .wpb_wrapper,
				.tdi_97 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_97 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_97 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_98 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_98" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_98{
margin-bottom:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_99 .tdm-social-item i{
					font-size: 17px;
					vertical-align: middle;
				}.tdi_99 .tdm-social-item i.td-icon-twitter,
				.tdi_99 .tdm-social-item i.td-icon-linkedin,
				.tdi_99 .tdm-social-item i.td-icon-pinterest,
				.tdi_99 .tdm-social-item i.td-icon-blogger,
				.tdi_99 .tdm-social-item i.td-icon-vimeo{
					font-size: 13.6px;
				}.tdi_99 .tdm-social-item{
					width: 44.2px;
					height: 44.2px;
					line-height: 44.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_99 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_99 .tdm-social-item{
					background-color: #20c3cc;
				}body .tdi_99 .tdm-social-item-wrap:hover .tdm-social-item{
					background-color: #ea1717;
				}.tdi_99 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_99"><div class="tdm-social-item-wrap"><a href="#"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_101  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_101{
                    vertical-align: baseline;
                }.tdi_101 > .wpb_wrapper,
				.tdi_101 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_101 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_101 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_101 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_101{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper">[tdb_mobile_horiz_menu menu_id="5534" text_color="#ffffff" align_horiz="content-horiz-left" f_sub_elem_font_family="394" f_elem_font_family="394" f_elem_font_transform="uppercase" f_elem_font_size="eyJhbGwiOiIxMiIsInBvcnRyYWl0IjoiMTAifQ==" tdc_css="eyJhbGwiOnsibWFyZ2luLXJpZ2h0IjoiLTkiLCJkaXNwbGF5IjoiaW5saW5lLWJsb2NrIn0sInBob25lIjp7Im1hcmdpbi1yaWdodCI6IjAiLCJtYXJnaW4tbGVmdCI6Ii01Iiwid2lkdGgiOiIxMDAlIiwiZGlzcGxheSI6IiJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2NywicG9ydHJhaXQiOnsibWFyZ2luLXJpZ2h0IjoiLTUiLCJkaXNwbGF5IjoiaW5saW5lLWJsb2NrIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3NjgsImxhbmRzY2FwZSI6eyJkaXNwbGF5IjoiaW5saW5lLWJsb2NrIn0sImxhbmRzY2FwZV9tYXhfd2lkdGgiOjExNDAsImxhbmRzY2FwZV9taW5fd2lkdGgiOjEwMTl9" f_elem_font_weight="400" elem_padd="eyJwb3J0cmFpdCI6IjAgNHB4In0=" text_color_h="#ea1717"]</div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->


    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12.1.1 (rara)
        Deploy mode: deploy
        
        uid: 639ebea714984
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/olisa.tv\/hippopotamus-swallows-boy-alive-in-uganda\/":105858};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.6/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://olisa.tv/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.6/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.6/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202250#ver=202250' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

                
                    /* global jQuery:{} */
                    jQuery().ready(function () {
                        var block = jQuery('.tdi_35'),
                            modulesThumbs = block.find('.td-module-thumb'),
                            blockOffsetLeft;

                        if( block.hasClass('td-flb-margin-forced') ) {
                            jQuery(window).resize(function () {
                                blockOffsetLeft = block.offset().left;

                                if( block.hasClass('td-flb-margin-left') ) {
                                    modulesThumbs.css('margin-left', -blockOffsetLeft + 'px');
                                } else {
                                    modulesThumbs.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                                }
                            });
                            jQuery(window).resize();
                        }
                    });
                
            
</script>

	<script src='https://stats.wp.com/e-202250.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'64491283',post:'105858',tz:'0',srv:'olisa.tv',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '64491283', '105858' ]);
	</script>
</body>
</html>

<!-- Page supported by LiteSpeed Cache 5.3.1 on 2022-12-18 07:17:59 -->